<!DOCTYPE html>
<html lang="es"><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Ayuntamiento y UAL renuevan su compromiso con el Programa Universidad de Mayores | Noticias de Almeria</title>
<meta name="robots" content="INDEX,FOLLOW,ALL" />
<script>var auto_link_ed = false;</script>
<meta http-equiv="refresh" content="300" />
<base href="https://www.noticiasdealmeria.com/" />
<meta name="description" content="La alcaldesa, María del Mar Vázquez, pone en valor “el desarrollo académico, cultural y social” y apuesta por “el envejecimiento activo”
 " />
<meta name='keywords' content="ayuntamiento,ual,renuevan,compromiso,programa,universidad,mayores" />
<meta name='news_keywords' content="ayuntamiento,ual,renuevan,compromiso,programa,universidad,mayores" />
<meta property="article:tag" content="Universidad de Almería" />
<meta name="author" content="Noticias de Almeria" />
<link rel="canonical" href="https://www.noticiasdealmeria.com/ayuntamiento-y-ual-renuevan-su-compromiso-con-el-programa-universidad-de-mayores" />
<link rel="amphtml" href="https://www.noticiasdealmeria.com/mvc/amp/noticia/190335/" />
<link rel="alternate" media="handheld" href="https://www.noticiasdealmeria.com/movil/noticia/190335/capital/ayuntamiento-y-ual-renuevan-su-compromiso-con-el-programa-universidad-de-mayores.html" />
<meta property="og:image" content="https://www.noticiasdealmeria.com/fotos/2919/firmaconrector0005.jpg" />
<meta property="og:site_name" content="Noticias de Almeria">
<meta property="og:type" content="article">
<meta property="og:title" content="Ayuntamiento y UAL renuevan su compromiso con el Programa Universidad de Mayores">
<meta property="og:url" content="https://www.noticiasdealmeria.com/ayuntamiento-y-ual-renuevan-su-compromiso-con-el-programa-universidad-de-mayores">
<meta property="og:description" content="La alcaldesa, María del Mar Vázquez, pone en valor “el desarrollo académico, cultural y social” y apuesta por “el envejecimiento activo”
 ">

<meta name='twitter:card' content='summary_large_image'><meta name='twitter:image:src' content='https://www.noticiasdealmeria.com/fotos/2919/firmaconrector0005.jpg'>
<meta name="twitter:site" content=" @ndealmeria">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Ayuntamiento y UAL renuevan su compromiso con el Programa Universidad de Mayores">
<meta name="twitter:description" content="La alcaldesa, María del Mar Vázquez, pone en valor “el desarrollo académico, cultural y social” y apuesta por “el envejecimiento activo”
 ">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23400800-3"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23400800-3');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-WK03ZGJWGB"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-WK03ZGJWGB');
</script>
<GOOGLE AUTOMÁTICOS>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6948811057748623" crossorigin="anonymous"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6948811057748623",
          enable_page_level_ads: true
     });
</script>

<div id="cmp-root"></div>
<script type="text/javascript">
   var root = "cmp-root"
   var element = document.getElementById(root);
   if (typeof(element) == 'undefined' || element == null) {
       var div = document.createElement("div");
       div.id = root;
         document.body.appendChild(div);
   }
   var s = document.createElement("script");
   s.src = "https://csm.citiservi.es/static/cmp/im2b8do5/noticiasdealmeria.com/main.js";
   document.head.appendChild(s);
   var link = document.createElement("link");
   link.type = "text/css";
   link.rel = "stylesheet";
   link.href = "https://csm.citiservi.es/static/cmp/im2b8do5/noticiasdealmeria.com/cmpui.css";
   document.head.appendChild(link);
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-WVH9FZH');</script>


<script type="text/javascript" async=true>
(function() {
  var host = 'www.themoneytizer.com';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<link rel="preload" as="style" href="https://www.noticiasdealmeria.com/editmaker_noticia.css" type="text/css" onload="this.onload=null;this.rel='stylesheet'" />
<noscript><link href="https://www.noticiasdealmeria.com/editmaker_noticia.css" rel="stylesheet" type="text/css" ></noscript><script type="text/javascript" src="https://www.noticiasdealmeria.com/editmaker_noticia.js"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic|Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700italic,700,900,900italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700' rel='stylesheet' type='text/css'>
<script type="text/javascript">
$( document ).ready(function() {
 $('#buttons').insertBefore( $('.ulthora'));
   $('.content-tags').insertAfter( $('.ulthora'));

//  $('.ulthora').append( $('<div/>').attr('id','tiempolec'));
//    tiempolectura('NC');

   $('#bloque_nrelacionadas').appendTo( $('#MD'));
$('.botonera').appendTo( $('.comparte_noticia'));
$('#buttons').show();
$('#bloque_nrelacionadas').show();
$('.ulthora').show();

 });

</script>
<script type='text/javascript'>

var palabrasporminuto = 300;
var imagenesporminuto = 30;

function tiempolectura(id) {
var contenidopost = document.getElementById(id);

var img = contenidopost.getElementsByTagName("img");
var numimg = img.length;

var strx = contenidopost.innerHTML;
if(strx.indexOf("<")!=-1) {
var s = strx.split("<");
for(var i=0;i<s.length;i++){
if(s[i].indexOf(">")!=-1){
s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
}
}
strx = s.join("");
}

var blancoinicial = /^ /;
var blancofinal = / $/;
var blancosjuntos = /[ ]+/g;
strx = strx.replace(blancosjuntos," ");
strx = strx.replace(blancoinicial,"");
strx = strx.replace(blancofinal,"");

var palabras = strx.split(" ");
var numpalabras = palabras.length;

var minutos = parseInt((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto));
var segundos = parseInt((((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto))-minutos)*60);
minutos=("0" + minutos).slice (-2);
segundos=("0" + segundos).slice (-2);

var devolver = '<span class="icon-clock"></span>: '+minutos+":"+segundos;
document.getElementById("tiempolec").innerHTML = devolver;
}

</script>
<script>
$(window).load(function(e) {
	
	if($("#textoNoticia>p:nth-of-type(2)").text() != "" ){
		$("#textoNoticia>p:nth-of-type(2)").append($('.mueveinves'));
	}else{
		$('.mueveinves').html('');
	}

		
	$('.mueveinves').show();
});
</script>
<script>
$( document ).ready(function() {

$('#videos_noticia').insertAfter( $('.navegacion'));

 });
</script>
<GOOGLE IN ARTICLE> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6948811057748623" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6948811057748623" data-ad-slot="2801656533"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></GOOGLE>
<script type="text/javascript">
	;(function( w ){
	"use strict";
	if( !w.loadCSS ){
	w.loadCSS = function(){};
	}
	var rp = loadCSS.relpreload = {};
	rp.support = (function(){
	var ret;
	try {
	ret = w.document.createElement( "link" ).relList.supports( "preload" );
	} catch (e) {
	ret = false;
	}
	return function(){
	return ret;
	};
	})();
	rp.bindMediaToggle = function( link ){
	var finalMedia = link.media || "all";
	function enableStylesheet(){
	if( link.addEventListener ){
	link.removeEventListener( "load", enableStylesheet );
	} else if( link.attachEvent ){
	link.detachEvent( "onload", enableStylesheet );
	}
	link.setAttribute( "onload", null );
	link.media = finalMedia;
	}
	if( link.addEventListener ){
	link.addEventListener( "load", enableStylesheet );
	} else if( link.attachEvent ){
	link.attachEvent( "onload", enableStylesheet );
	}
	setTimeout(function(){
	link.rel = "stylesheet";
	link.media = "only x";
	});
	setTimeout( enableStylesheet, 3000 );
	};
	rp.poly = function(){
	if( rp.support() ){
	return;
	}
	var links = w.document.getElementsByTagName( "link" );
	for( var i = 0; i < links.length; i++ ){
	var link = links[ i ];
	if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
	link.setAttribute( "data-loadcss", true );
	rp.bindMediaToggle( link );
	}
	}
	};
	if( !rp.support() ){
	rp.poly();
	var run = w.setInterval( rp.poly, 500 );
	if( w.addEventListener ){
	w.addEventListener( "load", function(){
	rp.poly();
	w.clearInterval( run );
	} );
	} else if( w.attachEvent ){
	w.attachEvent( "onload", function(){
	rp.poly();
	w.clearInterval( run );
	} );
	}
	}
	if( typeof exports !== "undefined" ){
	exports.loadCSS = loadCSS;
	}
	else {
	w.loadCSS = loadCSS;
	}
	}( typeof global !== "undefined" ? global : this ) );
	</script>
<script type="text/javascript">var idnoti = '190335';</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23389357" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=23389357&cv=2.0&cj=1" />
</noscript>

<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5ub3RpY2lhc2RlYWxtZXJpYS5jb20=" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23400800-3', 'noticiasdealmeria.com');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
    $(document).ready(function(){
  
        $(window).scroll(function(){
            if ($(this).scrollTop() > 100) {
                $('.scrollup').fadeIn();
            } else {
                $('.scrollup').fadeOut();
            }
        });
  
        $('.scrollup').click(function(){
            $("html, body").animate({ scrollTop: 0 }, 600);
            return false;
        });
  
    });
</script>
<style type="text/css">
<!--
.publi {
box-shadow: 0px 0px 6px #cccccc;
}

#MD {
margin-left: 5px;
padding-left: 5px;
padding-right: 5px;
border-left: 1px dotted #cccccc;
}

#TC {
padding-left: 5px;
padding-right: 3px;
margin-left: 5px;
border-left: 1px dotted #cccccc;
}

.n1 {
margin-bottom: 0px;
}



.n1 h1.titulo a  {
line-height: 1.2em;
}

.n1 .foto {
margin-left: 10px;
}

.n2 .foto {
margin-bottom: 10px;
}
.n4 {
box-shadow: 0px 0px 6px #999999;
padding: 10px;
margin: 5px;
}

.n5 {
box-shadow: 0px 0px 6px #999999;
padding: 10px;
margin: 5px;
border-left: 0px;
border-right: 0px;
}

.n5 .entradilla ul, .n4 .entradilla ul, .n1 .entradilla ul {
-webkit-padding-start: 0px;
}

.n5 .entradilla ul br, .n4 .entradilla ul br, .n1 .entradilla ul br {
display: none;
}

.n5 .entradilla li, .n4 .entradilla li, .n1 .entradilla li {
border-bottom: 1px solid #0099cc;
list-style-image: url(../imagenes/mas.gif);
list-style-position:inside;
margin: 2px;
padding: 2px;
}

.n5 .entradilla li a, .n4 .entradilla li a, .n1 .entradilla li a {
color: #0099cc;
text-decoration: none;
font-size: 87%;
line-height: 1 em;
}
.n5 .entradilla li a:hover, .n4 .entradilla li a:hover, .n1 .entradilla li a:hover  {
text-decoration: underline;
color: #FF6600;
}

.n6 .foto {
margin-bottom: 10px;
}

.n9  {
margin: 10px 0px;
border-bottom: 2px solid #FF6600;
}

.scrollup{
width:40px;
height:40px;
opacity:0.3;		
position:fixed;
bottom:50px;
right:5%;
display:none;		
}

.est_22 .listado-noticias .autor {
font-size:10px;
}

.est_22 .listado-noticias {
height:100px;
}

.est_22 .h1 {
font-size:24px;
}

.est_1 .listado-noticias a {
padding: 0;
}

-->
</style>


<style>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</style>



<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="application/ld+json">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</script>
</head>
<body>
<div class="centerdiv">
<div id="MES"></div>
<table><tbody>
<tr>
<td class="editmaker">
<div id="MSC">

<table id="id_menu_63" data-id="63" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_744"><a href="https://www.youtube.com/watch?v=FwkzgvAOtcw&list=PL0awqEToxFCEwdlH7sTlKxOXIqAVrRxD-" target="_blank"><img src="/anuncios/25N.gif" alt="publicidad" /></a></td>
</tr>
</table>

</div>
<div id="C">

<table class="cabecera" style="height:130px;background:url(https://www.noticiasdealmeria.com/imagenes/cabecera-almeria.gif);background-repeat:no-repeat;"><tr><td class="izq" onclick="window.location='https://www.noticiasdealmeria.com/'"><img id="img_cabecera" src="https://www.noticiasdealmeria.com/imagenes/cabecera-almeria.gif" alt="www.noticiasdealmeria.com" /></td><td align="right">

<table id="id_menu_69" data-id="69" class='menu en_cabecera horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_439"><div style="float: left; padding-top: 0px;">
<table class="menu en_cabecera hor_raiz hor_1 est_1" style="text-align: right;">
<tbody style="width: 380px;float: left;">
<tr>
<td class="con_img" style="width: 35px;">
<script language="JavaScript1.2" type="text/javascript">
                        function CreateBookmarkLink(url,titulo) {
                            if (window.sidebar) { // Mozilla Firefox
                            window.sidebar.addPanel(titulo, url,"");
                            } else if( window.external ) { // IE
                            window.external.AddFavorite( url, titulo); }
                            else if(window.opera && window.print) { // Opera
                            /**alert("Para agregar a tu pagina a sus favoritos presione control + D") }**/
                            window.external.AddFavorite( url, titulo); }
                        }
                    </script>
<a href="javascript:CreateBookmarkLink('//www.noticiasdealmeria.com/', 'noticiasdealmeria.com/')" title="Añadir Línea de Código a Favoritos">
<img src="/imagenes/btn-favoritos.png" alt="Favoritos" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<script language="javascript" type="text/javascript">
                        function setHomepage(url) {
                            if (document.all){
                                document.body.style.behavior='url(#default#homepage)';
                                document.body.setHomePage(url);
                            }
                            else {
                                alert("Su navegador no soporta esta característica.");
                            }
                        }
                    </script>
<a href="javasript:setHomepage('//www.noticiasdealmeria.com/')">
<img src="/imagenes/btn-inicio.png" alt="Inicio" width="35">
 </a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://www.noticiasdealmeria.com/contacto/" target="blank">
<img src="/imagenes/btn-contacto.png" alt="Contacto" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://www.noticiasdealmeria.com/pda/" target="blank">
<img src="/imagenes/btn-movil.png" alt="Móvil" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://www.facebook.com/Noticias-de-Almer%C3%ADa-165047960188080/" target="_blank" title="Facebook">
<img src="/imagenes/btn-facebook.png" alt="Facebook" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.noticiasdealmeria.com%2Fanuncios%2Fmenucab3.html&ref_src=twsrc%5Etfw®ion=follow_link&screen_name=ndealmeria&tw_p=followbutton" target="_blank" title="Twitter">
<img src="/imagenes/btn-twitter.png" alt="Twitter" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="/rss" target="_blank" title="CAnal de RSS">
<img src="/imagenes/btn-rss.png" alt="Google +" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://telegram.me/noticiasdealmeria" target="_blank" title="Instagram">
<img src="/imagenes/btn-telegram.png" alt="Telegram" width="35">
</a>
</td>
<td class="con_img" style="width: 140px;">
<a target="_blank" href="/boletines/formulario-altas-bajas.asp?id_boletin=1">
<img src="/imagenes/suscripcion-news.png" width="auto" height="35" style="float: left;">
</a>
</td>
</tr>
</tbody>
</table>
<table class="menu en_cabecera hor_raiz hor_1 est_1" style="height: 41px;">
<tbody>
<tr>
<td class="con_publi"><script type="text/javascript" src="./busquedas/busquedas.js"></script>
<div class="buscador">
<form name="peqbus" action="/busquedas/procesabusqueda.asp" method="post" target="_self" class="form1">
<input type="text" name="cadena" placeholder="¿Qué estás buscando?" class="input1 campo-buscar" style="width: 269px !important;">
<input type="button" value="Buscar" class="boton1 boton_buscador_simple buscar">
<input type="hidden" name="edi">
<input type="hidden" name="como" value="2">
<input type="hidden" value="indiferente" name="fecha">
<input type="hidden" name="q_seccion" value="-1">
<input type="hidden" value="2" name="orden">
<input type="hidden" name="mostrar" value="50">
<input type="hidden" value="1" name="pagina_actual">
</form>
</div>
</td>
</tr>
</tbody>
</table>
</div>
<div style="float:left;"></div></td>
</tr>
</table>


<table id="id_menu_68" data-id="68" class='menu en_cabecera horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_438"><div style="">
<iframe src="/ultima_actualizacion.php" scrolling="no" frameborder="0" width="400" height="30"></iframe>
</div></td>
</tr>
</table>

</td></tr></table>

</div>
<div id="MBC">

<table id="id_menu_3" data-id="3" class='menu horizontal editMenuEdit hor_4 est_4'><tr>
<td><a href="https://www.noticiasdealmeria.com/index.asp" target="_self" title="PORTADA">PORTADA</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/105/economia/" target="_self" title="Econom&#237;a">Econom&#237;a</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/83/capital/" target="_self" title="Capital">Capital</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/54/almeria/" target="_self" title="Almer&#237;a">Almer&#237;a</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/129/diputacion/" target="_self" title="Diputaci&#243;n">Diputaci&#243;n</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/106/sucesos/" target="_self" title="Sucesos">Sucesos</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/82/deportes/" target="_self" title="Deportes">Deportes</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/99/entrevistas/" target="_self" title="Entrevistas">Entrevistas</a></td>
<td><a href="https://www.noticiasdealmeria.com/firmantes/ultimos-articulos/" target="_blank" title="Opinión">Opinión</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/65/provincia/" target="_self" title="Provincia">Provincia</a></td>
</tr>
</table>


<table id="id_menu_26" data-id="26" class='menu horizontal editMenuEdit hor_18 est_18'><tr>
<td><a href="https://www.noticiasdealmeria.com/seccion/124/agenda/" target="_self" title="Agenda">Agenda</a></td>
<td><a href="https://www.noticiasdealmeria.com/noticias-de-andalucia" target="_self" title="ANDALUC&#205;A">ANDALUC&#205;A</a></td>
<td><a href="https://www.noticiasdealmeria.com/noticias-de-espana" target="_self" title="ESPA&#209;A">ESPA&#209;A</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/115/otras-noticias/" target="_self" title="M&#225;s noticias">M&#225;s noticias</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/110/salud/" target="_self" title="Salud">Salud</a></td>
<td><a href="https://www.noticiasdealmeria.com/tag/universidad-de-almeria" target="_blank" title="Universidad">Universidad</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/121/television/" target="_self" title="Televisi&#243;n">Televisi&#243;n</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/133/pasatiempos/" target="_self" title="Pasatiempos">Pasatiempos</a></td>
<td><a href="https://www.noticiasdealmeria.com/hemeroteca/" target="_self">Hemeroteca</a></td>
</tr></table><table class="menu hor_18 est_18"><tr>
<td class="con_publi menu__18 id_publi_743"><a href="https://www.festivaldealmeria.com/" target="_blank"><img src="/anuncios/fical2022.gif" alt="publicidad" /></a></td>
</tr>
</table>


<table id="id_menu_48" data-id="48" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_301"><iframe src="https://www.noticiasdealmeria.com/palabrasdeldia.asp" width="997px" height="44px" scrolling="no" frameborder="0"></iframe></td>
</tr>
</table>


<table id="id_menu_40" data-id="40" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_740"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6948811057748623" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:640px;height:100px" data-ad-client="ca-pub-6948811057748623" data-ad-slot="9549196599"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></td>
</tr>
</table>

</div>
<table class="colapsada" id="colaps"><tbody>
<tr>
<td class="sinpadding"></td>
<td class="SMD"></td>
</tr>
<tr>
<td class="ccentro">
<div id="TCC"></div>
<div id="NC">

<div class="n1 sin_borde dentroNoticia" data-id="190335"><div class="texto_inicio_noticias"><span>Síganos en Telegram: Gratis e inmediato</span></div>
<form><input type="hidden" id="id_seccion_actual" value="83" /></form><div class="botonera"><span onclick="setLocationED('https://www.noticiasdealmeria.com/noticia/190335/#comentariosED')"><img src="https://www.noticiasdealmeria.com/imagenes/ic_comentar.gif" title="Comentar noticia"></span><span class="mouse" onclick="setLocationED('https://www.noticiasdealmeria.com/enviar-noticia.asp?noti=190335&pag=noticia',true);"><img src="https://www.noticiasdealmeria.com/imagenes/ic_enviar.gif" title="Enviar noticia"></span><span class="mouse" onclick="setLocationED('https://www.noticiasdealmeria.com/imprimir-noticia.asp?noti=190335',true);"><img src="https://www.noticiasdealmeria.com/imagenes/ic_imprimir.gif" title="Imprimir noticia"></span></div>
<div class='navegacion'><a href="https://www.noticiasdealmeria.com/seccion/83/capital/" class="seccion" style="display:block;">Capital</a>
</div>
<div class="centerdiv"><table class="foto posF-1 fotoCentrada"><tr><td><div class="fotodiv"><a href='https://www.noticiasdealmeria.com/fotos/2919/firmaconrector0005.jpg' class='fancybox conlupa' data-fancybox='images'><img src='https://www.noticiasdealmeria.com/fotos/2919/firmaconrector0005_thumb_650.jpg' width="650" height="396" title="Ayuntamiento y UAL renuevan su compromiso con el Programa Universidad de Mayores" alt="Ayuntamiento y UAL renuevan su compromiso con el Programa Universidad de Mayores" /><div class='ampliarcontent'><div class='txtampliar'>Ampliar</div><div class='lupampliar'></div></div></a><script>jQuery(function ($) {$( document ).ready(function() {$(".fancyboxPrincipal").fancybox({
 image : {
  protect: true
 }
});
 }); });</script></div></td></tr></table></div class="centerdiv"><div title="noticia 190335"><h1 class="titulo">Ayuntamiento y UAL renuevan su compromiso con el Programa Universidad de Mayores</h1></div>
<div class='ulthora fecha_publicacion'> <span class="dia_mes_anno">viernes 25 de noviembre de 2022</span><span class="sepF">, </span><span class="hora_minutos">09:33h</span></div>
<div id="buttons">
<div class="facebook button">
<i class="icon">
<i class="icon-facebook">
</i>
</i>
<div class="slide">
<p>
facebook
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=https://www.noticiasdealmeria.com/ayuntamiento-y-ual-renuevan-su-compromiso-con-el-programa-universidad-de-mayores" target="blank" class="icon-facebook"></a>
</div>
<div class="twitter button">
<i class="icon">
<i class="icon-twitter">
</i>
</i>
<div class="slide">
<p>
twitter
</p>
</div>
<a href="https://twitter.com/intent/tweet?original_referer=https://www.noticiasdealmeria.com/ayuntamiento-y-ual-renuevan-su-compromiso-con-el-programa-universidad-de-mayores&text=Ayuntamiento%20y%20UAL%20renuevan%20su%20compromiso%20con%20el%20Programa%20Universidad%20de%20Mayores%20https://www.noticiasdealmeria.com/ayuntamiento-y-ual-renuevan-su-compromiso-con-el-programa-universidad-de-mayores" class="icon-twitter" target="_blank"></a>
</div>
<div class="google button">
<i class="icon">
<i class="icon-google-plus">
</i>
</i>
<div class="slide">
<p>
google+
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https://www.noticiasdealmeria.com/ayuntamiento-y-ual-renuevan-su-compromiso-con-el-programa-universidad-de-mayores" target="_blank" class="icon-google-plus"></a>
</div>
<div class="comentar button">
<i class="icon">
<i class="icon-bubble2">
</i>
</i>
<div class="slide">
<p>
Comentar
</p>
</div>
<a href="https://www.noticiasdealmeria.com/ayuntamiento-y-ual-renuevan-su-compromiso-con-el-programa-universidad-de-mayores#comentar_noticia" class="icon-bubble2" target="_self"></a>
</div>
<div class="printer button">
<i class="icon">
<i class="icon-printer">
</i>
</i>
<div class="slide">
<p>
Imprimir
</p>
</div>
<a class="icon-printer" target="_blank"></a>
</div>
<div class="enviar button">
<i class="icon">
<i class="icon-envelop">
</i>
</i>
<div class="slide">
<p>
Enviar
</p>
</div>
<a class="icon-envelop" target="_self"></a></a>
</div>
</div>
<script>
		$(".icon-envelop").attr("href", "/enviar-noticia.asp?noti="+idnoti);
		$(".icon-printer").attr("href", "/imprimir-noticia.asp?noti="+idnoti);
	</script>
<a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
<a href="javascript:void(window.open('http://meneame.net/submit.php?url=https://www.noticiasdealmeria.com/ayuntamiento-y-ual-renuevan-su-compromiso-con-el-programa-universidad-de-mayores','share','height=763,width=994').focus());"><img src="imagenes/ico_meneame.gif" alt="Compartir en Meneame" title="Compartir en Meneame" /></a>
<div id="speechPlayer"><i class="fa fa-play-circle" id="playbtn" aria-hidden="true"></i><i class="fa fa-undo" aria-hidden="true" id="resetbtn"></i><h4 class="enlace">Escucha la noticia</h4><div class="eqImg"><img src="/imagenes/equalizer.gif" class="equalizerImg" style="display:none" /><img src="/imagenes/equalizerPaused.gif" class="equalizerPausedImg" /></div></div><script>lectorEd.init('.dentroNoticia h1.titulo');</script><div class="entradilla"><p>La alcaldesa, María del Mar Vázquez, pone en valor “el desarrollo académico, cultural y social” y apuesta por “el envejecimiento activo”</p>
<p> </p></div>
<div class="texto" id="textoNoticia"><p> </p>
<p>El Ayuntamiento y la Universidad de Almería (UAL) han renovado su acuerdo de colaboración para desarrollar el programa de la Universidad de Mayores. Así ha quedado plasmado tras la firma del convenio por parte de la alcaldesa, María del Mar Vázquez, y el rector, Carmelo Rodríguez, que permite la continuidad de la oferta formativa, de contenido social y cultural, y se destina a la población capitalina con más de 55 años de edad.</p>
<p>Vázquez, que ha estado acompañada por la concejala Paola Laynez, ha mostrado su gratitud a la Universidad de Almería y al Área de Familia, Igualdad y Participación Ciudadana del Consistorio “por contribuir a que este programa se perpetúe en el tiempo”, a la vez que ha puesto en valor que “es educativo y fomenta el desarrollo integral de las personas en su edad adulta, porque logra el desarrollo académico, formativo, cultural y también social, ya que propicia las relaciones intergeneracionales”. Por lo tanto, ha reconocido que “desde el Ayuntamiento de Almería estamos muy contentos de contribuir un año más a mejorar el envejecimiento activo de nuestros mayores”. También ha destacado el éxito de matrícula alcanzado, “ya son más de 650 alumnos”, finalizando su intervención con el sostén de este compromiso: “La UAL siempre nos encontrará para mejorar la calidad de vida de nuestros mayores”.</p>
<p>Por su parte, Carmelo Rodríguez ha agradecido la predisposición que el Consistorio ha vuelto a mostrar, “una colaboración que viene ya de largo y que va a continuar en el tiempo”. El rector ha recordado que la Universidad de Mayores de la UAL “no es solo un programa formativo, que también, sino que va más allá”. De hecho, ha confesado el sentir de la institución al respecto: “Estamos muy contentos con este programa, ya que tiene una magnífica vertiente social; hoy en día afortunadamente los mayores cuentan con una esperanza de vida cada vez más grande, y necesitan socializar y disfrutar de un envejecimiento activo, y qué duda cabe de que la Universidad de Mayores cumple con esas expectativas”. La gran satisfacción de este curso es que se han recuperado “las cifras de antes de la pandemia”, con más de 600 alumnos matriculados.</p>
<p> </p>
<h2>Compromiso con los mayores</h2>
<p>Ha mostrado con rotundidad su compromiso con la Universidad de Mayores porque “sigue siendo uno de los objetivos de la UAL y va a continuar siendo así”, antes de entrar en matices de interés respecto al programa: “Además de la parte de formación hay otra que se dedica a la cultura, tanto con el conjunto con toda la UAL como la programación específica para este alumnado, y también otro programa de preparación deportiva, el UAL Activa Senior, destinado exclusivamente a estos estudiantes con cada vez más éxito”. Ha finalizado con el modo de entender la universidad sobre el que se sostiene esta propuesta: “Tenemos la formación en docencia reglada, pero la UAL no puede olvidarse de otras responsabilidades, como la social, y qué duda cabe de que nuestros mayores, a los que debemos mimar desde el punto de vista de la salud y el punto de vista social, deben ser uno de los grandes objetivos”.</p>
<p>La Universidad de Almería tiene recogido en sus propios estatutos el “indiscutible cara&#769;cter de proyeccio&#769;n social de los programas de estudios para mayores”, y “se compromete a su desarrollo fomentando la realizacio&#769;n de dichos estudios”, a su vez concretando que “ira&#769;n dirigidos a la adquisicio&#769;n, actualizacio&#769;n y ampliacio&#769;n de conocimientos y capacidades de las personas mayores, para su desarrollo personal y participacio&#769;n en la sociedad”. A tal fin, dota a estos programas de estudios “de estructura, reglamentacio&#769;n especi&#769;fica y recursos necesarios en colaboracio&#769;n con otras entidades”. Todo ello encaja en las pretensiones del Ayuntamiento de Almería, que en sus funciones tiene “la promoción de la educación y la cultura como elementos básicos para conseguir la cohesión e impulso económico y social de la ciudad de Almería”.</p>
<p>Cabe recordar que el Programa Universidad de Mayores está integrado por un conjunto de cursos, materias y talleres “que cubren temáticas variadas en las áreas de conocimiento de Humanidades, Ciencias Sociales y Ciencias”, así como que el Plan de Estudios consta de dos ciclos, con un total de 6 cursos.</p></div>
<div class="content-tags"><div class="tags"><a href="https://www.noticiasdealmeria.com/tag/universidad-de-almeria">Universidad de Almería</a>
</div></div><div id="videos_noticia">
<div class='videoWrapper'>
<meta itemprop='contentURL' content='https://www.youtube.com/watch?v=b4ImDOwtXZg' />
<video id='video_3869' data-videoid='3869' class='video-js vjs-default-skin vjs-big-play-centered' controls preload='none' width='650' height='366' poster='https://img.youtube.com/vi/b4ImDOwtXZg/0.jpg' data-setup='{ "techOrder": ["youtube"], "src": "https://www.youtube.com/watch?v=b4ImDOwtXZg" }'>
</video>
</div>
</div>
<script src='/videoplayer/video.js'></script>
<script src='/videoplayer/vjs.youtube.js'></script>
<script>$(function(){ $('#videos_noticia .videoWrapper .video-js').append('<div style="position: absolute;top: 0;left: 0;right: 0;height: 60px;"></div>')});</script>
<div class="texto_fin_noticias"><span>Es una información de noticiasdealmeria.com:..</span></div>
<div class="estrellitasForm"><div class="interesa_noticia">Valora esta noticia </div><div class="estreForm"><form id="user-rating-form"><span class="user-rating  "><input type="radio" name="rating" value="5"><span class="star"></span><input type="radio" name="rating" value="4"><span class="star"></span><input type="radio" name="rating" value="3"><span class="star"></span><input type="radio" name="rating" value="2"><span class="star"></span><input type="radio" name="rating" value="1"><span class="star"></span></span></form></div><div class="notaM"><span id="rate">0</span><div class="votesM interesa_noticia">(<span id="votes">0</span> votos)</div></div></div><script>setFormRatingStart(idnoti);</script><table style="width:100%;"><tr><td style="text-align:left;"><div class='interesa_noticia' id='capa_interesa_190335'>¿Te ha parecido interesante esta noticia? &nbsp;&nbsp;<a href="#" class="enlace ico_a_favor_noticia"><img src='https://www.noticiasdealmeria.com/imagenes/ico_a_favor_on.gif'> Si (<span id="voto_pos">0</span>)</a>&nbsp;&nbsp;&nbsp;<a href="#" class="enlace ico_en_contra_noticia"><img src='https://www.noticiasdealmeria.com/imagenes/ico_en_contra_on.gif'> No(<span id="voto_neg">0</span>)</a></div>
</td><td style="text-align:right;"><div class="botonera"></div>
</td></tr></table><div class="separador"></div>
</div>
<div style="clear:both" />

<table id="id_menu_44" data-id="44" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="titulo"></td>
</tr></table><table class="menu hor_1 est_1"><tr>
</tr>
</table>

<div id="bloque_nrelacionadas"><h2>Noticias relacionadas</h2>
<div class="container"> <div class="row"><div class="col-editmaker-6 rel_cascada"> <a href="https://www.noticiasdealmeria.com/dia-europeo-para-el-uso-prudente-de-los-antibioticos"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/FOTO2NOVIEMBRE212022MESAREDONDAUSOANTIBITICOS_thumb_468.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/dia-europeo-para-el-uso-prudente-de-los-antibioticos">Día Europeo para el Uso Prudente de los Antibióticos</a></h2></div></div> <div class="col-editmaker-6 rel_cascada"> <a href="https://www.noticiasdealmeria.com/la-universidad-de-almeria-es-la-que-menos-titulos-ofrece-de-toda-andalucia"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/130023_universidaddealmera_thumb_468.JPG')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/la-universidad-de-almeria-es-la-que-menos-titulos-ofrece-de-toda-andalucia">La Universidad de Almería es la que menos títulos ofrece de toda Andalucía</a></h2></div></div> </div> <div class="row"><div class="col-editmaker-4 rel_cascada"> <a href="https://www.noticiasdealmeria.com/pere-estupiny-celebra-los-primeros-cien-viernes-cientificos-de-la-universidad-de-almeria"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/FOTO2OCTUBRE212022VIERNESCIENTIFICO100_thumb_300.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/pere-estupiny-celebra-los-primeros-cien-viernes-cientificos-de-la-universidad-de-almeria">Pere Estupinyà celebra ‘Los primeros cien’ Viernes Científicos de la Universidad de Almería</a></h2></div></div> <div class="col-editmaker-4 rel_cascada"> <a href="https://www.noticiasdealmeria.com/pena-casanova-habla-de-salud-mental-en-la-ual"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/FOTO1OCTUBRE172022ACTOSFACULTADPSICOLOGACONJORDICRUZCASANOVA_thumb_300.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/pena-casanova-habla-de-salud-mental-en-la-ual">Peña Casanova habla de Salud Mental en la UAL</a></h2></div></div> <div class="col-editmaker-4 rel_cascada"> <a href="https://www.noticiasdealmeria.com/el-aula-virtual-de-la-ual-inicia-la-inclusion-de-estudiantes-con-diversidad-funcional"> <div style="background-image:url('imagenes/non-img.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/el-aula-virtual-de-la-ual-inicia-la-inclusion-de-estudiantes-con-diversidad-funcional">El aula virtual de la UAL inicia la inclusión de estudiantes con diversidad funcional</a></h2></div></div> </div> <div class="row"><div class="col-editmaker-6 rel_cascada"> <a href="https://www.noticiasdealmeria.com/la-junta-asegura-que-el-grado-de-medicina-nace-con-todas-las-garantias-de-calidad"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/220926UALMedicina2_thumb_468.jpeg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/la-junta-asegura-que-el-grado-de-medicina-nace-con-todas-las-garantias-de-calidad">La Junta asegura que el grado de Medicina nace con “todas las garantías de calidad”</a></h2></div></div> <div class="col-editmaker-6 rel_cascada"> <a href="https://www.noticiasdealmeria.com/investigadores-de-la-ual-constatan-beneficios-de-los-juegos-de-montaje-entre-enfermos-de-alzheimer"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/128816_Universidad_thumb_468.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/investigadores-de-la-ual-constatan-beneficios-de-los-juegos-de-montaje-entre-enfermos-de-alzheimer">Investigadores de la UAL constatan beneficios de los juegos de montaje entre enfermos de Alzheimer</a></h2></div></div> </div> </div> </div>
<div class="comparte_noticia"></div>
<span id="comentariosED"></span><br /><span id="comentar_noticia_pleg"></span><script>function muestraBloqueComentarios(){$('#comentarios').show();$('#comentariosCollapsed').hide();}</script><div id='comentariosCollapsed' onclick="javascript:muestraBloqueComentarios();"><div class="plusComments">+</div><div class="plusCommentsTxt"><span class="enlace">0 comentarios</span></div></div><div id='comentarios' style="display:none"><ul><li><a href='#foros-asociados'><span id="etqComentarios">Comentarios</span></a></li></ul> <div id='foros-asociados' class="foros-asociados">
<div id="capa_formulario">
<form id="comentar_noticia" class="formComentarNoticia" method="post" action="/mvc/noticia/guardarComentario">
<input type="hidden" name="id_noticia" value="190335" class="required form-control">
<div class="datosFromRow">
<div class="datosFromCol contF">
<div class="datosPer datosFromRow">
<div class="datosFromCol cajaP">
<input type="text" name="nombre" class="required form-control" placeholder="Nombre" />
</div>
<div class="datosFromCol cajaP">
<input type="text" name="email" id="email_form" class="required validate-email form-control" placeholder="Email" />
</div>
</div>
<div class="datosCom cajaP">
<textarea rows="5" placeholder="Escriba su comentario" name="comentario" id="comentario_form" class="required form-control"></textarea><br>
</div>
<div class="datosFromRow formFooter">
<label class="labelAceptoPolitica">
<input id="aceptoPolitica" type="checkbox" class="form-control" name="aceptoPolitica" value="1">
<span>He leído y acepto la <a href="/politica-de-cookies.asp" target="_blank">Política de Privacidad </a>(y el <a href="/condiciones_uso.asp" target="_blank">Aviso Legal</a>).</span>
</label>
<div class="datosFromCol g-recaptcha" data-sitekey="6Ldjly0UAAAAAKc9iQK6Qftjpjm-I7coMEsSJDJP">
</div>
<div class="datosFromCol envif">
<input type="submit" class="form-control btn btn-success" id="enviar_comentario" value="Enviar comentario">
</div>
</div>
</div>
<div class="datosLeg datosFromCol">
<strong>Normas de uso</strong><br />
<p>Esta es la opinión de los internautas, no de Noticias de Almeria</p>
<p>No está permitido verter comentarios contrarios a la ley o injuriantes.</p>
<p>La dirección de email solicitada en ningún caso será utilizada con fines comerciales.</p>
<p>Tu dirección de email no será publicada.</p>
<p>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema.</p>
</div>
</div>
</form>
<div class="mensajeForm" id="mensajeForm"></div>
</div></div></div><script type='text/javascript'>
jQuery(function ($){
(function() {
$('#comentarios').tabs();
})();
});
</script>
</div>
<div>


</div>
</td>
<td id="MD">


</td>
</tr>
</tr>
</tbody></table>
<div class="aux-nav">
<a href="https://www.noticiasdealmeria.com/alexis-morante-recibe-el-premio-canal-sur-de-fical" class="next-nav">
<span>siguiente noticia</span>
</a>
<a href="https://www.noticiasdealmeria.com/quien-ganara-el-mundial-segun-las-casas-de-apuestas" class="prev-nav">
<span>noticia anterior</span>
</a>
</div>
<div>

<table id="id_menu_46" data-id="46" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_298"><a href="#" class="scrollup"><img src="//www.noticiasdealmeria.com/imagenes/icon_top.png" /></a></td>
</tr>
</table>

</div>
<div id="FE">
<span class="fin_noticias_ed"></span>
<script type="text/javascript">
var menu = document.getElementsByClassName("menu");
[].forEach.call(menu, function (elmenu) {
var els = elmenu.getElementsByTagName("a");
for (var i = 0, l = els.length; i < l; i++) {
var el = els[i];
if (el.href === 'http://'+window.location.host+window.location.pathname || el.href === 'https://'+window.location.host+window.location.pathname) {
el.className += " activo";
}
}
});
</script>
<script type="text/javascript">
//updateVisita
(function () {
var xhttp = new XMLHttpRequest();
if(typeof idnoti !== 'undefined'){
var entidad = 'noticia';
var entidad_id = idnoti;
}else if(typeof idseccion !== 'undefined'){
var entidad = 'seccion';
var entidad_id = idseccion;
}else{
var entidad = '';
var entidad_id = '';
}
xhttp.open("POST", "/mvc/ajax/updateVisita", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("entidad="+entidad+"&entidad_id="+entidad_id);
})();
</script>
<style>
@font-face {
font-family: 'FontAwesome';
src: url('/mvc/public/fonts/fontawesome-webfont.eot?v=4.3.0');
src: url('/mvc/public/fonts/fontawesome-webfont.eot?#iefix&v=4.3.0') format('embedded-opentype'), url('/mvc/public/fonts/fontawesome-webfont.woff2?v=4.3.0') format('woff2'), url('/mvc/public/fonts/fontawesome-webfont.woff?v=4.3.0') format('woff'), url('/mvc/public/fonts/fontawesome-webfont.ttf?v=4.3.0') format('truetype'), url('/mvc/public/fonts/fontawesome-webfont.svg?v=4.3.0#fontawesomeregular') format('svg');
font-weight: normal;
font-style: normal;
}
footer .fa { display: inline-block; font-style: normal; font-variant: normal; font-weight: normal; font-stretch: normal; line-height: 1; font-family: FontAwesome; text-rendering: auto; -webkit-font-smoothing: antialiased; }
footer .fa-twitter-square:before { content: "\f081"; }
footer .fa-facebook-square:before { content: "\f082"; }
footer .fa-whatsapp:before{content:"\f232";}
footer .fa-youtube-square:before{content:"\f167";}
footer .fa-instagram:before {content: "\f16d";}
footer .fa-vimeo-square:before {content: "\f194";}
footer .fa-telegram-square:before {content: "\f2c6";}
footer .fa-linkedin-square:before {content: "\f08c";}
footer .fa-facebook-square,
footer .fa-twitter-square,
footer .fa-whatsapp,
footer .fa-instagram,
footer .fa-vimeo-square,
footer .fa-telegram-square,
footer .fa-linkedin-square,
footer .fa-youtube-square{font-size:20px; margin-top:5px;margin-right:5px; }
footer { margin: 5px auto; width: 100%; max-width: 1024px; padding: 15px 0px 10px; border-top:1px solid rgb(238, 238, 238);border-bottom:1px solid rgb(238, 238, 238); background: rgb(255, 255, 255); }
footer a { color: black; text-decoration: none; }
footer a:hover { text-decoration: underline; color: rgb(179, 179, 179); }
footer .box-f-01 { vertical-align: top; display: inline-block; width: 49%;  margin-bottom: 7px;}
footer .box-f-02 { vertical-align: top; display: inline-block; width: 40%; border-left-color: rgb(238, 238, 238); border-left-style: solid; border-left-width: 1px; padding-left: 5px; }
footer .box-f-100 { vertical-align: top; display: inline-block; width: 55%; border-left-color: rgb(238, 238, 238); border-left-style: solid; border-left-width: 1px; padding-left: 7px; }
footer .cibles-f { width: 100%; margin-top: 10px; text-align: center; border-top-color: rgb(238, 238, 238); border-top-style: solid; border-top-width: 1px; padding-top: 7px; background-color: rgb(255, 255, 255); }
footer li { list-style: none; line-height: 1.8em; border-bottom-width: 0px; border-bottom-style: solid; border-bottom-color: rgb(238, 238, 238); float: left; padding: 0px; }
footer .tit-f-01 { font-family: Oswald, sans-serif; font-weight: bold; font-size: 14px; padding: 0px 0px 3px 0px; float: left; width: 100%; text-align: left;}
footer .item-f-01 { font-family: 'Open Sans', sans-serif; font-size: 12px; line-height: 16px; white-space: nowrap;}
footer .item-f-02 { font-family: 'Open Sans', sans-serif; font-size: 10px; line-height: 16px; clear: both; }
footer .una_columnas li { width: 100%; }
footer .cuatro_columnas li { width: 23%; overflow: hidden; margin-right: 5px; }
footer ul { float: left; margin: 0px; padding: 0px 0px 0px 10px; width: 100%;}
.f-logo { vertical-align: top; display: inline-block; }
footer .f-logo img { max-width: 220px; }
footer .mini-logo02 { width: 80px; position: relative; margin-left: 5px; }
footer  a .fa { color: rgb(0, 0, 0); }
footer  a:hover .fa { color: rgb(133, 134, 134); }
footer .mancheta{float: right; width: 45%;}
footer {overflow:auto;margin-left:7px;text-align:left;}
</style>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400|Oswald:400' rel='stylesheet' type='text/css'>
<footer>
<div class="mancheta">
<div class="box-f-02">
<div class="tit-f-01">Contacto</div>
<div class="una_columnas">
<ul>
<li class="item-f-01"><a href="https://www.noticiasdealmeria.com/contacto/">Contacto</a></li>
<li class="item-f-01"><a href="https://www.noticiasdealmeria.com/hemeroteca/">Hemeroteca</a></li>
<li class="item-f-01"><a href="https://www.noticiasdealmeria.com/tags/listado">Índice temático</a></li>
</ul>
</div>
</div>
<div class="box-f-100">
<div class="f-logo">
<img loading="lazy" src="https://www.noticiasdealmeria.com/imagenes/logo-movil.png" alt="EditMaker 7.8">
<li class="item-f-02"><a href="https://www.noticiasdealmeria.com/politica-de-cookies.asp" rel="nofollow">Política de privacidad y cookies</a></li>
<li class="item-f-02"> <a href="https://www.noticiasdealmeria.com/condiciones_uso.asp" rel="nofollow">Aviso Legal</a></li>
<li class="item-f-02">
<a href="https://www.facebook.com/pages/Noticias-de-Almer%C3%ADa/165047960188080"><i class="fa fa-facebook-square fa-dos"></i></a><a href="https://twitter.com/ndealmeria"><i class="fa fa-twitter-square fa-dos"></i></a><a href="https://www.youtube.com/channel/UCwhHvmXZd490g5qvyqHez7w"><i class="fa fa-youtube-square fa-dos"></i></a>
</li>
<li>
<a href="https://www.cibeles.net" target="_blank" alt="Cibeles.net, Soluciones Web, Gestor de Contenidos, Especializados en medios de comunicación." title="Cibeles.net, Soluciones Web, Gestor de Contenidos Editmaker"> <img loading="lazy" alt="cibeles.net | Especializados en medios de comunicación digital" class="mini-logo02" src="https://www.noticiasdealmeria.com/imagenes/logo-cibeles-peq.gif">
</a>
</li>
</div>
</div>
</div>

<div class="box-f-01">
<div class="tit-f-01">Secciones</div>
<div class="cuatro_columnas">
<ul>
<li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/106/sucesos/">Sucesos</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/54/almeria/">Almer&#237;a</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/129/diputacion/">Diputaci&#243;n</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/83/capital/">Capital</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/105/economia/">Econom&#237;a</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/65/provincia/">Provincia</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/82/deportes/">Deportes</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/134/opinion/">Opini&#243;n</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/noticias-de-andalucia">ANDALUC&#205;A</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/noticias-de-espana">ESPA&#209;A</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/115/otras-noticias/">OTRAS NOTICIAS</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/121/television/">Televisi&#243;n</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/99/entrevistas/">Entrevistas</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/145/mas-noticias/">M&#225;s noticias</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/124/agenda/">Agenda</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/107/servicios/">Servicios</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/110/salud/">Salud</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/53/nosotros/">Nosotros</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/133/pasatiempos/">Pasatiempos</a></li>
</ul>
</div>
</div>

</footer>
<div class="cibles-f"> </div>
</div>
</td>
<td id="MED"></td></tr>
</tbody></table>
</div>
<script type="text/javascript">
//visitaNoticia
(function () {
var xhttp = new XMLHttpRequest();
xhttp.open("POST", "/mvc/ajax/visitaNoticia", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("idnoti="+idnoti);
})();
</script>
</body>
</html>
