<!DOCTYPE html>
<html lang="es"><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="INDEX,FOLLOW,ALL" />
<title>Un fallecido y 224 contagios de covid-19 en Almería | Noticias de #Almeria</title>
<meta name="robots" content="INDEX,FOLLOW,ALL" />
<script>
var auto_link_ed = true;
 var tmrRefresh = setTimeout('location.reload(true)', 300 * 1000); function cancelReload(){clearTimeout(tmrRefresh);}

</script>
<base href="https://www.noticiasdealmeria.com/" />
<meta name="description" content="


Fecha
Territorio
Confirmados PDIA
Aumento
Confirmados PDIA 14 días
Confirmados PDIA 7 días
Total confirmados
Hospitalizados
Total UCI
Fallecidos
Curados



15/04/2021


Andalucía

525.040
1.899
19.072
9.684
530.545
42.412
4.491
9.489
435.850



Almería

50.838
224
1.800
915
51" />
<meta name='keywords' content="fallecido, 224, contagios, covid, 19, almer a" />
<meta name='news_keywords' content="fallecido, 224, contagios, covid, 19, almer a" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Principal 1" />
<meta property="article:tag" content="Principal" />
<meta name="author" content="Noticias de #Almeria" />
<link rel="canonical" href="https://www.noticiasdealmeria.com/un-fallecido-y-224-contagios-de-covid-19-en-almeria" />
<link rel="amphtml" href="https://www.noticiasdealmeria.com/mvc/amp/noticia/173768/" />
<link rel="alternate" media="handheld" href="https://www.noticiasdealmeria.com/movil/noticia/173768/almeria/un-fallecido-y-224-contagios-de-covid-19-en-almeria.html" />
<meta property="og:image" content="https://www.noticiasdealmeria.com/fotos/2919/mapacovidincidencia.jpg" />
<meta property="og:site_name" content="Noticias de #Almeria">
<meta property="og:type" content="article">
<meta property="og:title" content="Un fallecido y 224 contagios de covid-19 en Almería">
<meta property="og:url" content="https://www.noticiasdealmeria.com/un-fallecido-y-224-contagios-de-covid-19-en-almeria">
<meta property="og:description" content="


Fecha
Territorio
Confirmados PDIA
Aumento
Confirmados PDIA 14 días
Confirmados PDIA 7 días
Total confirmados
Hospitalizados
Total UCI
Fallecidos
Curados



15/04/2021


Andalucía

525.040
1.899
19.072
9.684
530.545
42.412
4.">

<meta name='twitter:card' content='summary_large_image'><meta name='twitter:image:src' content='https://www.noticiasdealmeria.com/fotos/2919/mapacovidincidencia.jpg'>
<meta name="twitter:site" content=" @ndealmeria">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Un fallecido y 224 contagios de covid-19 en Almería">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/36855242/Cibeles_noticiasdealmeria.com_Mega', [[970, 90], [970, 250], [980, 250], [728, 250], [980, 90], [728, 90]], 'div-gpt-ad-1475583152219-0').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Cibeles_noticiasdealmeria.com_Roba', [[300, 600], [300, 250]], 'div-gpt-ad-1475583152219-1').addService(googletag.pubads());
    googletag.defineSlot('/36855242/Cibeles_noticiasdealmeria.com_skin', [1, 1], 'div-gpt-ad-1481560239136-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23400800-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23400800-4');
</script>
<GOOGLE AUTOMÁTICOS>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6948811057748623",
          enable_page_level_ads: true
     });
</script>
<MONEYTIZER consentimiento>
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<MONETYZER FOOTER>
<div id="18549-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18549&formatId=6"></script></div>
<AXLADVERTAISING ADRIANA>
<script id="VZtzzZSkwVgFQpVe-pd" type="text/javascript"> (function
(document, window) { document.addEventListener('DOMContentLoaded',
function (event) { let a = document.createElement("script"); a.type =
'text/javascript'; a.async = true; a.src =
"https://data.gblcdn.com/data/gblcdnps.js?pubid=c424a8e0-e697-11e9-8985-c12b0fb7d7a9&pid=VZtzzZSkwVgFQpVe&renderD=0&limitT=0&limitH=24&t=pd";
document.body.appendChild(a);
document.getElementById('VZtzzZSkwVgFQpVe-pd').remove(); }); })
(document, window); </script>
<MOWPLAYER><script src="https://mowplayer.com/dist/player.js"></script></MOWPLAYER>
<link rel="stylesheet" href="https://www.noticiasdealmeria.com/editmaker_noticia.css" type="text/css" />
<script type="text/javascript" src="https://www.noticiasdealmeria.com/editmaker_noticia.js"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic|Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700italic,700,900,900italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700' rel='stylesheet' type='text/css'>
<script type="text/javascript">
$( document ).ready(function() {
 $('#buttons').insertBefore( $('.ulthora'));
   $('.content-tags').insertAfter( $('.ulthora'));

//  $('.ulthora').append( $('<div/>').attr('id','tiempolec'));
//    tiempolectura('NC');

   $('#bloque_nrelacionadas').appendTo( $('#MD'));
$('.botonera').appendTo( $('.comparte_noticia'));
$('#buttons').show();
$('#bloque_nrelacionadas').show();
$('.ulthora').show();

 });

</script>
<script type='text/javascript'>

var palabrasporminuto = 300;
var imagenesporminuto = 30;

function tiempolectura(id) {
var contenidopost = document.getElementById(id);

var img = contenidopost.getElementsByTagName("img");
var numimg = img.length;

var strx = contenidopost.innerHTML;
if(strx.indexOf("<")!=-1) {
var s = strx.split("<");
for(var i=0;i<s.length;i++){
if(s[i].indexOf(">")!=-1){
s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
}
}
strx = s.join("");
}

var blancoinicial = /^ /;
var blancofinal = / $/;
var blancosjuntos = /[ ]+/g;
strx = strx.replace(blancosjuntos," ");
strx = strx.replace(blancoinicial,"");
strx = strx.replace(blancofinal,"");

var palabras = strx.split(" ");
var numpalabras = palabras.length;

var minutos = parseInt((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto));
var segundos = parseInt((((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto))-minutos)*60);
minutos=("0" + minutos).slice (-2);
segundos=("0" + segundos).slice (-2);

var devolver = '<span class="icon-clock"></span>: '+minutos+":"+segundos;
document.getElementById("tiempolec").innerHTML = devolver;
}

</script>
<script>
$(window).load(function(e) {
	
	if($("#textoNoticia>p:nth-of-type(2)").text() != "" ){
		$("#textoNoticia>p:nth-of-type(2)").append($('.mueveinves'));
	}else{
		$('.mueveinves').html('');
	}

		
	$('.mueveinves').show();
});
</script>
<script>
$( document ).ready(function() {

$('#videos_noticia').insertAfter( $('.navegacion'));

 });
</script>
<script type="text/javascript">var idnoti = '173768';</script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'es'}</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23389357" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=23389357&cv=2.0&cj=1" />
</noscript>

<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5ub3RpY2lhc2RlYWxtZXJpYS5jb20=" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23400800-3', 'noticiasdealmeria.com');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
    $(document).ready(function(){
  
        $(window).scroll(function(){
            if ($(this).scrollTop() > 100) {
                $('.scrollup').fadeIn();
            } else {
                $('.scrollup').fadeOut();
            }
        });
  
        $('.scrollup').click(function(){
            $("html, body").animate({ scrollTop: 0 }, 600);
            return false;
        });
  
    });
</script>
<style type="text/css">
<!--
.publi {
box-shadow: 0px 0px 6px #cccccc;
}

#MD {
margin-left: 5px;
padding-left: 5px;
padding-right: 5px;
border-left: 1px dotted #cccccc;
}

#TC {
padding-left: 5px;
padding-right: 3px;
margin-left: 5px;
border-left: 1px dotted #cccccc;
}

.n1 {
margin-bottom: 0px;
}



.n1 h1.titulo a  {
line-height: 1.2em;
}

.n1 .foto {
margin-left: 10px;
}

.n2 .foto {
margin-bottom: 10px;
}
.n4 {
box-shadow: 0px 0px 6px #999999;
padding: 10px;
margin: 5px;
}

.n5 {
box-shadow: 0px 0px 6px #999999;
padding: 10px;
margin: 5px;
border-left: 0px;
border-right: 0px;
}

.n5 .entradilla ul, .n4 .entradilla ul, .n1 .entradilla ul {
-webkit-padding-start: 0px;
}

.n5 .entradilla ul br, .n4 .entradilla ul br, .n1 .entradilla ul br {
display: none;
}

.n5 .entradilla li, .n4 .entradilla li, .n1 .entradilla li {
border-bottom: 1px solid #0099cc;
list-style-image: url(../imagenes/mas.gif);
list-style-position:inside;
margin: 2px;
padding: 2px;
}

.n5 .entradilla li a, .n4 .entradilla li a, .n1 .entradilla li a {
color: #0099cc;
text-decoration: none;
font-size: 87%;
line-height: 1 em;
}
.n5 .entradilla li a:hover, .n4 .entradilla li a:hover, .n1 .entradilla li a:hover  {
text-decoration: underline;
color: #FF6600;
}

.n6 .foto {
margin-bottom: 10px;
}

.n9  {
margin: 10px 0px;
border-bottom: 2px solid #FF6600;
}

.scrollup{
width:40px;
height:40px;
opacity:0.3;		
position:fixed;
bottom:50px;
right:5%;
display:none;		
}

.est_22 .listado-noticias .autor {
font-size:10px;
}

.est_22 .listado-noticias {
height:100px;
}

.est_22 .h1 {
font-size:24px;
}

.est_1 .listado-noticias a {
padding: 0;
}

-->
</style>


<div class="mueveinves">
<br>
<div id="divVideoStepAdTop" class="divVideoStep"></div>
<script type='text/javascript'>
  (function(w,d) {
	var i=w.invibes=w.invibes||{};
	i.uc=0;
	i.prod=2620;
	var s=d.createElement('script');
	s.type='text/javascript';
	s.async=true;
    s.src='//k.r66net.com/GetLink';
	d.head.appendChild(s);
  })(window,document);
</script>
</div>


<style>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</style>



<script src='https://www.google.com/recaptcha/api.js'></script>
</head>
<body>
<div class="centerdiv">
<div id="MES"></div>
<table><tbody>
<tr>
<td class="editmaker">
<div id="MSC">


</div>
<div id="C">

<table class="cabecera" style="height:130px;background:url(https://www.noticiasdealmeria.com/imagenes/cabecera-almeria.gif);background-repeat:no-repeat;"><tr><td class="izq" onclick="window.location='https://www.noticiasdealmeria.com/'"><img id="img_cabecera" src="https://www.noticiasdealmeria.com/imagenes/cabecera-almeria.gif" alt="www.noticiasdealmeria.com" /></td><td align="right">

<table id="id_menu_68" data-id="68" class='menu en_cabecera horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_438"><div style="">
<iframe src="/ultima_actualizacion.php" scrolling="no" frameborder="0" width="400" height="30"></iframe>
</div></td>
</tr>
</table>


<table id="id_menu_69" data-id="69" class='menu en_cabecera horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_439"><div style="float: left; padding-top: 0px;">
<table class="menu en_cabecera hor_raiz hor_1 est_1" style="text-align: right;">
<tbody style="width: 380px;float: left;">
<tr>
<td class="con_img" style="width: 35px;">
<script language="JavaScript1.2" type="text/javascript">
                        function CreateBookmarkLink(url,titulo) {
                            if (window.sidebar) { // Mozilla Firefox
                            window.sidebar.addPanel(titulo, url,"");
                            } else if( window.external ) { // IE
                            window.external.AddFavorite( url, titulo); }
                            else if(window.opera && window.print) { // Opera
                            /**alert("Para agregar a tu pagina a sus favoritos presione control + D") }**/
                            window.external.AddFavorite( url, titulo); }
                        }
                    </script>
<a href="javascript:CreateBookmarkLink('//www.noticiasdealmeria.com/', 'noticiasdealmeria.com/')" title="Añadir Línea de Código a Favoritos">
<img src="/imagenes/btn-favoritos.png" alt="Favoritos" width="35">
</a>
 </td>
<td class="con_img" style="width: 35px;">
<script language="javascript" type="text/javascript">
                        function setHomepage(url) {
                            if (document.all){
                                document.body.style.behavior='url(#default#homepage)';
                                document.body.setHomePage(url);
                            }
                            else {
                                alert("Su navegador no soporta esta característica.");
                            }
                        }
                    </script>
<a href="javasript:setHomepage('//www.noticiasdealmeria.com/')">
<img src="/imagenes/btn-inicio.png" alt="Inicio" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://www.noticiasdealmeria.com/contacto/" target="blank">
<img src="/imagenes/btn-contacto.png" alt="Contacto" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://www.noticiasdealmeria.com/pda/" target="blank">
<img src="/imagenes/btn-movil.png" alt="Móvil" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://www.facebook.com/Noticias-de-Almer%C3%ADa-165047960188080/" target="_blank" title="Facebook">
<img src="/imagenes/btn-facebook.png" alt="Facebook" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.noticiasdealmeria.com%2Fanuncios%2Fmenucab3.html&ref_src=twsrc%5Etfw®ion=follow_link&screen_name=ndealmeria&tw_p=followbutton" target="_blank" title="Twitter">
<img src="/imagenes/btn-twitter.png" alt="Twitter" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="/rss" target="_blank" title="CAnal de RSS">
<img src="/imagenes/btn-rss.png" alt="Google +" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://telegram.me/noticiasdealmeria" target="_blank" title="Instagram">
<img src="/imagenes/btn-telegram.png" alt="Telegram" width="35">
</a>
</td>
<td class="con_img" style="width: 140px;">
<a target="_blank" href="/boletines/formulario-altas-bajas.asp?id_boletin=1">
<img src="/imagenes/suscripcion-news.png" width="auto" height="35" style="float: left;">
</a>
</td>
</tr>
</tbody>
</table>
<table class="menu en_cabecera hor_raiz hor_1 est_1" style="height: 41px;">
<tbody>
<tr>
<td class="con_publi"><script type="text/javascript" src="./busquedas/busquedas.js"></script>
<div class="buscador">
<form name="peqbus" action="/busquedas/procesabusqueda.asp" method="post" target="_self" class="form1">
<input type="text" name="cadena" placeholder="¿Qué estás buscando?" class="input1 campo-buscar" style="width: 269px !important;">
<input type="button" value="Buscar" class="boton1 boton_buscador_simple buscar">
<input type="hidden" name="edi">
<input type="hidden" name="como" value="2">
<input type="hidden" value="indiferente" name="fecha">
<input type="hidden" name="q_seccion" value="-1">
 <input type="hidden" value="2" name="orden">
<input type="hidden" name="mostrar" value="50">
<input type="hidden" value="1" name="pagina_actual">
</form>
</div>
</td>
</tr>
</tbody>
</table>
</div>
<div style="float:left;"></div></td>
</tr>
</table>

</td></tr></table>

</div>
<div id="MBC">

<table id="id_menu_3" data-id="3" class='menu horizontal editMenuEdit hor_4 est_4'><tr>
<td><a href="https://www.noticiasdealmeria.com/index.asp" target="_self" title="PORTADA">PORTADA</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/83/capital/" target="_self" title="Capital">Capital</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/54/almeria/" target="_self" title="Almer&#237;a">Almer&#237;a</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/129/diputacion/" target="_self" title="Diputaci&#243;n">Diputaci&#243;n</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/106/sucesos/" target="_self" title="Sucesos">Sucesos</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/82/deportes/" target="_self" title="Deportes">Deportes</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/105/economia/" target="_self" title="Econom&#237;a">Econom&#237;a</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/99/entrevistas/" target="_self" title="Entrevistas">Entrevistas</a></td>
<td><a href="https://www.noticiasdealmeria.com/firmantes/ultimos-articulos/" target="_blank" title="Opinión">Opinión</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/65/provincia/" target="_self" title="Provincia">Provincia</a></td>
</tr>
</table>


<table id="id_menu_26" data-id="26" class='menu horizontal editMenuEdit hor_18 est_18'><tr>
<td><a href="https://www.noticiasdealmeria.com/seccion/124/agenda/" target="_self" title="Agenda">Agenda</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/115/sociedad/" target="_self" title="Sociedad">Sociedad</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/110/salud/" target="_self" title="Salud">Salud</a></td>
<td><a href="https://www.noticiasdealmeria.com/tag/universidad-de-almeria" target="_blank" title="Universidad">Universidad</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/145/otras-noticias/" target="_self" title="Otras noticias">Otras noticias</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/121/television/" target="_self" title="Televisi&#243;n">Televisi&#243;n</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/133/pasatiempos/" target="_self" title="Pasatiempos">Pasatiempos</a></td>
<td><a href="https://www.noticiasdealmeria.com/anuncios-breves/" target="_blank" title="Clasificados">Clasificados</a></td>
<td><a href="https://www.noticiasdealmeria.com/hemeroteca/" target="_self">Hemeroteca</a></td>
</tr>
</table>


<table id="id_menu_48" data-id="48" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_301"><iframe src="//www.noticiasdealmeria.com/palabrasdeldia.asp" width="968px" height="44px" frameborder="0" scrolling="no"></iframe></td>
</tr>
</table>



</div>
<table class="colapsada"><tbody>
<tr>
<td class="sinpadding"></td>
<td class="SMD"></td>
</tr>
<tr>
<td class="ccentro">
<div id="TCC"></div>
<div id="NC">

<div class="n1 sin_borde dentroNoticia" data-id="173768" itemscope itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"><meta itemprop="url" content="https://www.noticiasdealmeria.com/un-fallecido-y-224-contagios-de-covid-19-en-almeria" /><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="url" content="https://www.noticiasdealmeria.com/"><meta itemprop="name" content="Noticias de #Almeria"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticiasdealmeria.com/imagenes/logo-movil.png"></span></span><form><input type="hidden" id="id_seccion_actual" value="54" /></form><div class="botonera"><span onclick="setLocationED('https://www.noticiasdealmeria.com/noticia/173768/#comentariosED')"><img src="https://www.noticiasdealmeria.com/imagenes/ic_comentar.gif" title="Comentar noticia"></span><span class="mouse" onclick="setLocationED('https://www.noticiasdealmeria.com/enviar-noticia.asp?noti=173768&pag=noticia',true);"><img src="https://www.noticiasdealmeria.com/imagenes/ic_enviar.gif" title="Enviar noticia"></span><span class="mouse" onclick="setLocationED('https://www.noticiasdealmeria.com/imprimir-noticia.asp?noti=173768',true);"><img src="https://www.noticiasdealmeria.com/imagenes/ic_imprimir.gif" title="Imprimir noticia"></span></div>
<div class='navegacion'><a href="https://www.noticiasdealmeria.com/seccion/54/almeria/" class="seccion" style="display:block;">Almer&#237;a</a>
</div>
<div class="centerdiv"><table class="foto posF-1 fotoCentrada"><tr><td><div class="fotodiv"><a href='https://www.noticiasdealmeria.com/fotos/2919/mapacovidincidencia.jpg' class='fancybox conlupa' data-fancybox='images'><img itemprop="image" src='https://www.noticiasdealmeria.com/fotos/2919/mapacovidincidencia_thumb_650.jpg' width="650" height="294" title="Un fallecido y 224 contagios de covid-19 en Almería" alt="Un fallecido y 224 contagios de covid-19 en Almería" /><div class='ampliarcontent'><div class='txtampliar'>Ampliar</div><div class='lupampliar'></div></div></a><script>jQuery(function ($) {$( document ).ready(function() {$(".fancyboxPrincipal").fancybox({
 image : {
  protect: true
 }
});
 }); });</script></div></td></tr></table></div class="centerdiv"><div title="noticia 173768"><h1 class="titulo" itemprop="headline">Un fallecido y 224 contagios de covid-19 en Almería</h1><link itemprop="mainEntityOfPage" href="https://www.noticiasdealmeria.com/un-fallecido-y-224-contagios-de-covid-19-en-almeria" /></div>
<meta itemprop="author" content="Noticias de #Almeria"><div class='ulthora fecha_publicacion'> <span class="dia_mes_anno">jueves 15 de abril de 2021</span><span class="sepF">, </span><span class="hora_minutos">12:17h</span></div>
<meta itemprop="datePublished" content="2021-04-15T12:17:07+00:00"><meta itemprop="dateModified" content="2021-04-15T12:21:23+00:00"><div id="buttons">
<div class="facebook button">
<i class="icon">
<i class="icon-facebook">
</i>
</i>
<div class="slide">
<p>
facebook
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=https://www.noticiasdealmeria.com/un-fallecido-y-224-contagios-de-covid-19-en-almeria" target="blank" class="icon-facebook"></a>
</div>
<div class="twitter button">
<i class="icon">
<i class="icon-twitter">
</i>
</i>
<div class="slide">
<p>
twitter
</p>
</div>
<a href="https://twitter.com/intent/tweet?original_referer=https://www.noticiasdealmeria.com/un-fallecido-y-224-contagios-de-covid-19-en-almeria&text=Un%20fallecido%20y%20224%20contagios%20de%20covid-19%20en%20Almer%C3%ADa%20https://www.noticiasdealmeria.com/un-fallecido-y-224-contagios-de-covid-19-en-almeria" class="icon-twitter" target="_blank"></a>
</div>
<div class="google button">
<i class="icon">
<i class="icon-google-plus">
</i>
</i>
<div class="slide">
<p>
google+
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https://www.noticiasdealmeria.com/un-fallecido-y-224-contagios-de-covid-19-en-almeria" target="_blank" class="icon-google-plus"></a>
</div>
<div class="comentar button">
<i class="icon">
<i class="icon-bubble2">
</i>
</i>
<div class="slide">
<p>
Comentar
</p>
</div>
<a href="https://www.noticiasdealmeria.com/un-fallecido-y-224-contagios-de-covid-19-en-almeria#comentar_noticia" class="icon-bubble2" target="_self"></a>
</div>
<div class="printer button">
<i class="icon">
<i class="icon-printer">
</i>
</i>
<div class="slide">
<p>
Imprimir
</p>
</div>
<a class="icon-printer" target="_blank"></a>
</div>
<div class="enviar button">
<i class="icon">
<i class="icon-envelop">
</i>
</i>
<div class="slide">
<p>
Enviar
</p>
</div>
<a class="icon-envelop" target="_self"></a></a>
</div>
</div>
<script>
		$(".icon-envelop").attr("href", "/enviar-noticia.asp?noti="+idnoti);
		$(".icon-printer").attr("href", "/imprimir-noticia.asp?noti="+idnoti);
	</script>
<a href="javascript:void(window.open('http://meneame.net/submit.php?url=https://www.noticiasdealmeria.com/un-fallecido-y-224-contagios-de-covid-19-en-almeria','share','height=763,width=994').focus());"><img src="imagenes/ico_meneame.gif" alt="Compartir en Meneame" title="Compartir en Meneame" /></a>
<div id="speechPlayer"><i class="fa fa-play-circle" id="playbtn" aria-hidden="true"></i><i class="fa fa-undo" aria-hidden="true" id="resetbtn"></i><h4 class="enlace">Escucha la noticia</h4><div class="eqImg"><img src="/imagenes/equalizer.gif" class="equalizerImg" style="display:none" /><img src="/imagenes/equalizerPaused.gif" class="equalizerPausedImg" /></div></div><script>lectorEd.init('#NC .dentroNoticia .titulo');</script><div class="texto" id="textoNoticia" itemprop="articleBody"><table id="table_39464" class="mdxtable" border="0" cellspacing="1" cellpadding="2">
<tbody>
<tr>
<th class="heading-heading" colspan="1" rowspan="1">Fecha</th>
<th class="heading-heading" colspan="1" rowspan="1">Territorio</th>
<th class="column-heading-even" colspan="1" rowspan="1">Confirmados PDIA</th>
<th class="column-heading-odd" colspan="1" rowspan="1">Aumento</th>
<th class="column-heading-even" colspan="1" rowspan="1">Confirmados PDIA 14 días</th>
<th class="column-heading-odd" colspan="1" rowspan="1">Confirmados PDIA 7 días</th>
<th class="column-heading-even" colspan="1" rowspan="1">Total confirmados</th>
<th class="column-heading-odd" colspan="1" rowspan="1">Hospitalizados</th>
<th class="column-heading-even" colspan="1" rowspan="1">Total UCI</th>
<th class="column-heading-odd" colspan="1" rowspan="1">Fallecidos</th>
<th class="column-heading-even" colspan="1" rowspan="1">Curados</th>
</tr>
<tr>
<th class="row-heading-span" colspan="1" rowspan="9">
<div>15/04/2021</div>
</th>
<th class="row-heading-even" colspan="1" rowspan="1">
<div>Andalucía</div>
</th>
<td class="cell-even selectable" nowrap="nowrap">525.040</td>
<td class="cell-even selectable" nowrap="nowrap">1.899</td>
<td class="cell-even selectable" nowrap="nowrap">19.072</td>
<td class="cell-even selectable" nowrap="nowrap">9.684</td>
<td class="cell-even selectable" nowrap="nowrap">530.545</td>
<td class="cell-even selectable" nowrap="nowrap">42.412</td>
<td class="cell-even selectable" nowrap="nowrap">4.491</td>
<td class="cell-even selectable" nowrap="nowrap">9.489</td>
<td class="cell-even selectable" nowrap="nowrap">435.850</td>
</tr>
<tr>
<th class="row-heading-odd" colspan="1" rowspan="1">
<div>Almería</div>
</th>
<td class="cell-odd selectable" nowrap="nowrap">50.838</td>
<td class="cell-odd selectable" nowrap="nowrap">224</td>
<td class="cell-odd selectable" nowrap="nowrap">1.800</td>
<td class="cell-odd selectable" nowrap="nowrap">915</td>
<td class="cell-odd selectable" nowrap="nowrap">51.150</td>
<td class="cell-odd selectable" nowrap="nowrap">3.509</td>
<td class="cell-odd selectable" nowrap="nowrap">550</td>
<td class="cell-odd selectable" nowrap="nowrap">775</td>
<td class="cell-odd selectable" nowrap="nowrap">43.820</td>
</tr>
<tr>
<th class="row-heading-even" colspan="1" rowspan="1">
<div>Cádiz</div>
</th>
<td class="cell-even selectable" nowrap="nowrap">75.911</td>
<td class="cell-even selectable" nowrap="nowrap">218</td>
<td class="cell-even selectable" nowrap="nowrap">2.241</td>
<td class="cell-even selectable" nowrap="nowrap">1.028</td>
<td class="cell-even selectable" nowrap="nowrap">76.299</td>
<td class="cell-even selectable" nowrap="nowrap">5.289</td>
<td class="cell-even selectable" nowrap="nowrap">581</td>
<td class="cell-even selectable" nowrap="nowrap">1.410</td>
<td class="cell-even selectable" nowrap="nowrap">62.834</td>
</tr>
<tr>
<th class="row-heading-odd" colspan="1" rowspan="1">
<div>Córdoba</div>
</th>
<td class="cell-odd selectable" nowrap="nowrap">47.818</td>
<td class="cell-odd selectable" nowrap="nowrap">166</td>
<td class="cell-odd selectable" nowrap="nowrap">1.834</td>
<td class="cell-odd selectable" nowrap="nowrap">906</td>
<td class="cell-odd selectable" nowrap="nowrap">48.269</td>
<td class="cell-odd selectable" nowrap="nowrap">4.107</td>
<td class="cell-odd selectable" nowrap="nowrap">487</td>
<td class="cell-odd selectable" nowrap="nowrap">921</td>
<td class="cell-odd selectable" nowrap="nowrap">39.392</td>
</tr>
<tr>
<th class="row-heading-even" colspan="1" rowspan="1">
<div>Granada</div>
</th>
<td class="cell-even selectable" nowrap="nowrap">76.981</td>
<td class="cell-even selectable" nowrap="nowrap">419</td>
<td class="cell-even selectable" nowrap="nowrap">3.598</td>
<td class="cell-even selectable" nowrap="nowrap">1.937</td>
<td class="cell-even selectable" nowrap="nowrap">77.815</td>
<td class="cell-even selectable" nowrap="nowrap">6.903</td>
<td class="cell-even selectable" nowrap="nowrap">812</td>
<td class="cell-even selectable" nowrap="nowrap">1.635</td>
<td class="cell-even selectable" nowrap="nowrap">62.105</td>
</tr>
<tr>
<th class="row-heading-odd" colspan="1" rowspan="1">
<div>Huelva</div>
</th>
<td class="cell-odd selectable" nowrap="nowrap">26.718</td>
<td class="cell-odd selectable" nowrap="nowrap">82</td>
<td class="cell-odd selectable" nowrap="nowrap">1.209</td>
<td class="cell-odd selectable" nowrap="nowrap">630</td>
<td class="cell-odd selectable" nowrap="nowrap">26.906</td>
<td class="cell-odd selectable" nowrap="nowrap">1.870</td>
<td class="cell-odd selectable" nowrap="nowrap">125</td>
<td class="cell-odd selectable" nowrap="nowrap">357</td>
<td class="cell-odd selectable" nowrap="nowrap">22.339</td>
</tr>
<tr>
<th class="row-heading-even" colspan="1" rowspan="1">
<div>Jaén</div>
</th>
<td class="cell-even selectable" nowrap="nowrap">43.742</td>
<td class="cell-even selectable" nowrap="nowrap">102</td>
<td class="cell-even selectable" nowrap="nowrap">1.881</td>
<td class="cell-even selectable" nowrap="nowrap">1.015</td>
<td class="cell-even selectable" nowrap="nowrap">44.296</td>
<td class="cell-even selectable" nowrap="nowrap">4.109</td>
<td class="cell-even selectable" nowrap="nowrap">368</td>
<td class="cell-even selectable" nowrap="nowrap">930</td>
<td class="cell-even selectable" nowrap="nowrap">37.408</td>
</tr>
<tr>
<th class="row-heading-odd" colspan="1" rowspan="1">
<div>Málaga</div>
</th>
<td class="cell-odd selectable" nowrap="nowrap">91.411</td>
<td class="cell-odd selectable" nowrap="nowrap">221</td>
<td class="cell-odd selectable" nowrap="nowrap">1.979</td>
<td class="cell-odd selectable" nowrap="nowrap">966</td>
<td class="cell-odd selectable" nowrap="nowrap">93.311</td>
<td class="cell-odd selectable" nowrap="nowrap">7.524</td>
<td class="cell-odd selectable" nowrap="nowrap">691</td>
<td class="cell-odd selectable" nowrap="nowrap">1.591</td>
<td class="cell-odd selectable" nowrap="nowrap">78.543</td>
</tr>
<tr>
<th class="row-heading-even" colspan="1" rowspan="1">
<div>Sevilla</div>
</th>
<td class="cell-even selectable" nowrap="nowrap">111.621</td>
<td class="cell-even selectable" nowrap="nowrap">467</td>
<td class="cell-even selectable" nowrap="nowrap">4.530</td>
<td class="cell-even selectable" nowrap="nowrap">2.287</td>
<td class="cell-even selectable" nowrap="nowrap">112.499</td>
<td class="cell-even selectable" nowrap="nowrap">9.101</td>
<td class="cell-even selectable" nowrap="nowrap">877</td>
<td class="cell-even selectable" nowrap="nowrap">1.870</td>
<td class="cell-even selectable" nowrap="nowrap">89.409</td>
</tr>
</tbody>
</table></div>
<div class="content-tags"><div class="tags" itemprop="keywords"><a href="https://www.noticiasdealmeria.com/tag/coronavirus">Coronavirus</a>
</div><div class="tags" itemprop="keywords"><a href="https://www.noticiasdealmeria.com/tag/principal-1">Principal 1</a>
</div><div class="tags" itemprop="keywords"><a href="https://www.noticiasdealmeria.com/tag/principal">Principal</a>
</div></div><script src='/videoplayer/video.js'></script>
<script src='/videoplayer/vjs.youtube.js'></script>
<script>videojs.options.flash.swf = '/videoplayer/video-js.swf'</script>
<script>$(function(){ $('#videos_noticia .videoWrapper .video-js').append('<div style="position: absolute;top: 0;left: 0;right: 0;height: 60px;"></div>')});</script>
<div class="estrellitasForm"><div class="interesa_noticia">Valora esta noticia </div><div class="estreForm"><form id="user-rating-form"><span class="user-rating  "><input type="radio" name="rating" value="5"><span class="star"></span><input type="radio" name="rating" value="4"><span class="star"></span><input type="radio" name="rating" value="3"><span class="star"></span><input type="radio" name="rating" value="2"><span class="star"></span><input type="radio" name="rating" value="1"><span class="star"></span></span></form></div><div class="notaM"><span id="rate">0</span><div class="votesM interesa_noticia">(<span id="votes">0</span> votos)</div></div></div><script>setFormRatingStart(idnoti);</script><script type="application/ld+json">{ "@context": "http://schema.org/", "@type": "WebPage", "aggregateRating": { "@type": "AggregateRating", "ratingValue": "0", "ratingCount": "0"  }}</script><table style="width:100%;"><tr><td style="text-align:left;"><div class='interesa_noticia' id='capa_interesa_173768'>¿Te ha parecido interesante esta noticia? &nbsp;&nbsp;<a href="#" class="enlace ico_a_favor_noticia"><img src='https://www.noticiasdealmeria.com/imagenes/ico_a_favor_on.gif'> Si (<span id="voto_pos">0</span>)</a>&nbsp;&nbsp;&nbsp;<a href="#" class="enlace ico_en_contra_noticia"><img src='https://www.noticiasdealmeria.com/imagenes/ico_en_contra_on.gif'> No(<span id="voto_neg">0</span>)</a></div>
</td><td style="text-align:right;"><div class="botonera"></div>
</td></tr></table><div class="separador"></div>
</div>
<div style="clear:both" />

<table id="id_menu_44" data-id="44" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="titulo"></td>
</tr></table><table class="menu hor_1 est_1"><tr>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_355"><div style="margin-bottom:20px;max-width:630px">
<script src="//mowplayer.com/watch/js/nv-nvhlkzwco7o2.js"></script>
</div>
<script async src="https://cdn.viqeo.tv/js/vq_starter.js"></script>
<div style="width:100%;height:0;padding-bottom:57%;position:relative;" class="viqeo-embed" data-playerId="882" data-profile="2442">
<iframe src="https://cdn.viqeo.tv/embed?playerId=882" width="100%" height="100%" style="position:absolute" frameBorder="0" allowFullScreen></iframe>
</div>
<script type="text/javascript" src="//red.cibelesads.com/widgets/get"></script>
</td>
</tr>
</table>

<div id="bloque_nrelacionadas"><h2>Noticias relacionadas</h2>
<div class="container"> <div class="row"><div class="col-editmaker-6 rel_cascada"> <a href="https://www.noticiasdealmeria.com/141-contagios-covid-19-en-almeria-pero-ni-hay-nuevos-fallecidos-ni-mas-ingresados-en-uci"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/datoscovid19_221_thumb_468.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/141-contagios-covid-19-en-almeria-pero-ni-hay-nuevos-fallecidos-ni-mas-ingresados-en-uci">141 contagios covid-19 en Almería pero ni hay nuevos fallecidos ni más ingresados en UCI</a></h2></div></div> <div class="col-editmaker-6 rel_cascada"> <a href="https://www.noticiasdealmeria.com/22-fallecidos-en-almeria-por-covid-19-y-57-hospitalizados-mas"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/datoscovidcolegios_1_thumb_468.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/22-fallecidos-en-almeria-por-covid-19-y-57-hospitalizados-mas">22 fallecidos en Almería por covid-19 y 57 hospitalizados más</a></h2></div></div> </div> <div class="row"><div class="col-editmaker-4 rel_cascada"> <a href="https://www.noticiasdealmeria.com/almeria-inicia-mal-la-desescalada-con-149-contagios-y-tres-fallecidos-por-covid19"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/desescaladanavidad_thumb_300.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/almeria-inicia-mal-la-desescalada-con-149-contagios-y-tres-fallecidos-por-covid19">Almería inicia mal la desescalada con 149 contagios y tres fallecidos por #COVID19</a></h2></div></div> <div class="col-editmaker-4 rel_cascada"> <a href="https://www.noticiasdealmeria.com/almeria-presenta-118-contagiados-por-covid19-y-ningun-fallecido"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/datoscovid19_143_thumb_300.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/almeria-presenta-118-contagiados-por-covid19-y-ningun-fallecido">Almería presenta 118 contagiados por #COVID19 y ningún fallecido</a></h2></div></div> <div class="col-editmaker-4 rel_cascada"> <a href="https://www.noticiasdealmeria.com/almeria-presenta-5-brotes-de-covid19-con-84-postivos-y-147-altas"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/datoscovid19_93_thumb_300.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/almeria-presenta-5-brotes-de-covid19-con-84-postivos-y-147-altas">Almería presenta 5 brotes de #COVID19 con 84 positivos y 147 altas</a></h2></div></div> </div> <div class="row"><div class="col-editmaker-6 rel_cascada"> <a href="https://www.noticiasdealmeria.com/brote-en-la-residencia-ballesol-con-14-de-los-69-positivos-de-covid19-de-almeria"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/datoscovid19_89_thumb_468.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/brote-en-la-residencia-ballesol-con-14-de-los-69-positivos-de-covid19-de-almeria">Brote en la Residencia Ballesol con 14 de los 69 positivos de #COVID19 de Almería</a></h2></div></div> <div class="col-editmaker-6 rel_cascada"> <a href="https://www.noticiasdealmeria.com/3-fallecidos-por-covid19-en-almeria-que-suma-156-contagios-pero-baja-en-presion-hospitalaria"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/datoscovid19_61_thumb_468.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/3-fallecidos-por-covid19-en-almeria-que-suma-156-contagios-pero-baja-en-presion-hospitalaria">3 fallecidos por #COVID19 en Almería que suma 156 contagios y 90 curaciones</a></h2></div></div> </div> </div> </div>
<div class="comparte_noticia"></div>
<span id="comentariosED"></span><br /><a name="comentar_noticia"></a><script>function muestraBloqueComentarios(){$('#comentarios').show();$('#comentariosCollapsed').hide();}</script><div id='comentariosCollapsed' onclick="javascript:muestraBloqueComentarios();"><div class="plusComments">+</div><div class="plusCommentsTxt"><h4 class="enlace">0 comentarios</h4></div></div><div id='comentarios' style="display:none"><ul><li><a href='#foros-asociados'><span id="etqComentarios">Comentarios</span></a></li><li><a href='#foros-facebook'><span>Comentarios Facebook</span></a></li></ul><div id='foros-asociados' class="foros-asociados">
<div id="capa_formulario">
<form id="comentar_noticia" class="formComentarNoticia" method="post" action="/mvc/noticia/guardarComentario">
<input type="hidden" name="id_noticia" value="173768" class="required form-control">
<div class="datosFromRow">
<div class="datosFromCol contF">
<div class="datosPer datosFromRow">
<div class="datosFromCol cajaP">
<input type="text" name="nombre" class="required form-control" placeholder="Nombre" />
</div>
<div class="datosFromCol cajaP">
<input type="text" name="email" id="email_form" class="required validate-email form-control" placeholder="Email" />
</div>
</div>
<div class="datosCom cajaP">
<textarea rows="5" placeholder="Escriba su comentario" name="comentario" id="comentario_form" class="required form-control"></textarea><br>
</div>
<div class="datosFromRow formFooter">
<label class="labelAceptoPolitica">
<input id="aceptoPolitica" type="checkbox" class="form-control" name="aceptoPolitica" value="1">
<span>He leído y acepto la <a href="/politica-de-cookies.asp" target="_blank">Política de Privacidad </a>(y el <a href="/condiciones_uso.asp" target="_blank">Aviso Legal</a>).</span>
</label>
<div class="datosFromCol g-recaptcha" data-sitekey="6Ldjly0UAAAAAKc9iQK6Qftjpjm-I7coMEsSJDJP">
</div>
<div class="datosFromCol envif">
<input type="submit" class="form-control btn btn-success" id="enviar_comentario" value="Enviar comentario">
</div>
</div>
</div>
<div class="datosLeg datosFromCol">
<strong>Normas de uso</strong><br />
<p>Esta es la opinión de los internautas, no de Noticias de #Almeria</p>
<p>No está permitido verter comentarios contrarios a la ley o injuriantes.</p>
<p>La dirección de email solicitada en ningún caso será utilizada con fines comerciales.</p>
<p>Tu dirección de email no será publicada.</p>
<p>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema.</p>
</div>
</div>
</form>
<div class="mensajeForm" id="mensajeForm"></div>
</div></div><div id='foros-facebook' class='foros-asociados'>
<div id='fb-root'></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=559586777490068';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-comments' data-href='https://www.noticiasdealmeria.com/noticia/173768/almeria/un-fallecido-y-224-contagios-de-covid-19-en-almeria.html' data-numposts='10' data-colorscheme='light'></div>
</div></div><script type='text/javascript'>
jQuery(function ($){
(function() {
$('#comentarios').tabs();
})();
});
</script>
</div>
<div>


</div>
</td>
<td id="MD">

<table id="id_menu_60" data-id="60" class='menu vertical editMenuEdit ver_1 est_1'>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__1 id_publi_656"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6948811057748623" data-ad-slot="2741492418" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__1 id_publi_530"><div id="18549-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18549&formatId=2"></script></div></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__1 id_publi_530"><div id="18549-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18549&formatId=2"></script></div></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__1 id_publi_469"><iframe src="https://sudokusrus.com/index.php/crucigrama/ultimo?ancho=300" width="300" height="580" frameborder="0" scrolling="no"></iframe></td></tr>
<tr><td class="salto"></td></tr>
</table>

</td>
</tr>
</tr>
</tbody></table>
<div class="aux-nav">
<a href="https://www.noticiasdealmeria.com/revision-del-video-de-la-pistola-de-masaje-urikar-pro-3:-prueba-de-velocidad-en-coca-cola" class="next-nav">
<span>siguiente noticia</span>
</a>
</div>
<div>

<table id="id_menu_46" data-id="46" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_298"><a href="#" class="scrollup"><img src="//www.noticiasdealmeria.com/imagenes/icon_top.png" /></a></td>
</tr>
</table>

</div>
<div id="FE">
<iframe width='0' height='0' src='//red.cibeles.net/' frameborder='0'></iframe><script type='text/javascript'> eval(decodeURIComponent(escape(window.atob( 'dmFyIG15RXZlbnRNZXRob2QgPSB3aW5kb3cuYWRkRXZlbnRMaXN0ZW5lciA/ICJhZGRFdmVudExpc3RlbmVyIiA6ICJhdHRhY2hFdmVudCI7IA0KdmFyIG15RXZlbnRMaXN0ZW5lciA9IHdpbmRvd1tteUV2ZW50TWV0aG9kXTsgDQp2YXIgbXlFdmVudE1lc3NhZ2UgPSBteUV2ZW50TWV0aG9kID09ICJhdHRhY2hFdmVudCIgPyAib25tZXNzYWdlIiA6ICJtZXNzYWdlIjsgDQpteUV2ZW50TGlzdGVuZXIobXlFdmVudE1lc3NhZ2UsIGZ1bmN0aW9uIChlKSB7IA0KCWlmICh0eXBlb2YgZS5kYXRhICE9ICJ1bmRlZmluZWQiKSB7DQoJCWlmICh0eXBlb2YgZS5kYXRhLnJlZGNpYmVsZXMgIT0gInVuZGVmaW5lZCIpIHsNCgkJCWlmKGUuZGF0YS5yZWRjaWJlbGVzLmxlbmd0aCl7DQoJCQkJdmFyIHdlYnMgPSBlLmRhdGEucmVkY2liZWxlczsNCgkJCQkNCgkJCQl2YXIgZGl2ID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgiZGl2Iik7DQoJCQkJdmFyIGlkID0gZG9jdW1lbnQuY3JlYXRlQXR0cmlidXRlKCJpZCIpOw0KCQkJCQlpZC52YWx1ZSA9ICdmb290ZXInOyAgICAgIA0KCQkJCQlkaXYuc2V0QXR0cmlidXRlTm9kZShpZCk7DQoJCQkJDQoJCQkJCWRvY3VtZW50LmJvZHkuYXBwZW5kQ2hpbGQoZGl2KTsNCgkJCQ0KCQkJDQoJCQkJZm9yKGk9MDsgaSA8IHdlYnMubGVuZ3RoOyBpKyspew0KCQkJCQl2YXIgaWZyYW1lID0gZG9jdW1lbnQuY3JlYXRlRWxlbWVudCgiaWZyYW1lIik7DQoJCQkJCXZhciBhdHQgPSBkb2N1bWVudC5jcmVhdGVBdHRyaWJ1dGUoInNyYyIpOyANCgkJCQkJYXR0LnZhbHVlID0gd2Vic1tpXTsgICAgICANCgkJCQkJaWZyYW1lLnNldEF0dHJpYnV0ZU5vZGUoYXR0KTsgDQoJCQ0KCQkJCQl2YXIgd2lkdGggPSBkb2N1bWVudC5jcmVhdGVBdHRyaWJ1dGUoIndpZHRoIik7DQoJCQkJCXdpZHRoLnZhbHVlID0gMDsgICAgICANCgkJCQkJaWZyYW1lLnNldEF0dHJpYnV0ZU5vZGUod2lkdGgpOyANCgkJDQoJCQkJCXZhciBoZWlnaHQgPSBkb2N1bWVudC5jcmVhdGVBdHRyaWJ1dGUoImhlaWdodCIpOw0KCQkJCQloZWlnaHQudmFsdWUgPSAwOyAgICAgIA0KCQkJCQlpZnJhbWUuc2V0QXR0cmlidXRlTm9kZShoZWlnaHQpOw0KCQkNCgkJCQkJdmFyIGJvcmRlciA9IGRvY3VtZW50LmNyZWF0ZUF0dHJpYnV0ZSgiZnJhbWVib3JkZXIiKTsNCgkJCQkJYm9yZGVyLnZhbHVlID0gMDsgICAgICANCgkJCQkJaWZyYW1lLnNldEF0dHJpYnV0ZU5vZGUoYm9yZGVyKTsNCgkJDQoJCQkJCWRvY3VtZW50LmdldEVsZW1lbnRCeUlkKCdmb290ZXInKS5hcHBlbmRDaGlsZChpZnJhbWUpOw0KCQkJCQkNCgkJCQl9DQoJCQl9DQoJCX0NCgl9DQoJDQoJDQp9LCBmYWxzZSk7IA==' ))))</script>
<span class="fin_noticias_ed"></span>
<script type="text/javascript">
var menu = document.getElementsByClassName("menu");
[].forEach.call(menu, function (elmenu) {
var els = elmenu.getElementsByTagName("a");
for (var i = 0, l = els.length; i < l; i++) {
var el = els[i];
if (el.href === 'http://'+window.location.host+window.location.pathname || el.href === 'https://'+window.location.host+window.location.pathname) {
el.className += " activo";
}
}
});
</script>
<script type="text/javascript">
//updateVisita
(function () {
var xhttp = new XMLHttpRequest();
if(typeof idnoti !== 'undefined'){
var entidad = 'noticia';
var entidad_id = idnoti;
}else if(typeof idseccion !== 'undefined'){
var entidad = 'seccion';
var entidad_id = idseccion;
}else{
var entidad = '';
var entidad_id = '';
}
xhttp.open("POST", "/mvc/ajax/updateVisita", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("entidad="+entidad+"&entidad_id="+entidad_id);
})();
</script>
<style>
@font-face {
font-family: 'FontAwesome';
src: url('/mvc/public/fonts/fontawesome-webfont.eot?v=4.3.0');
src: url('/mvc/public/fonts/fontawesome-webfont.eot?#iefix&v=4.3.0') format('embedded-opentype'), url('/mvc/public/fonts/fontawesome-webfont.woff2?v=4.3.0') format('woff2'), url('/mvc/public/fonts/fontawesome-webfont.woff?v=4.3.0') format('woff'), url('/mvc/public/fonts/fontawesome-webfont.ttf?v=4.3.0') format('truetype'), url('/mvc/public/fonts/fontawesome-webfont.svg?v=4.3.0#fontawesomeregular') format('svg');
font-weight: normal;
font-style: normal;
}
footer .fa { display: inline-block; font-style: normal; font-variant: normal; font-weight: normal; font-stretch: normal; line-height: 1; font-family: FontAwesome; text-rendering: auto; -webkit-font-smoothing: antialiased; }
footer .fa-twitter-square:before { content: "\f081"; }
footer .fa-facebook-square:before { content: "\f082"; }
footer .fa-whatsapp:before{content:"\f232";}
footer .fa-youtube-square:before{content:"\f167";}
footer .fa-instagram:before {content: "\f16d";}
footer .fa-vimeo-square:before {content: "\f194";}
footer .fa-telegram-square:before {content: "\f2c6";}
footer .fa-linkedin-square:before {content: "\f08c";}
footer .fa-facebook-square,
footer .fa-twitter-square,
footer .fa-whatsapp,
footer .fa-instagram,
footer .fa-vimeo-square,
footer .fa-telegram-square,
footer .fa-linkedin-square,
footer .fa-youtube-square{font-size:20px; margin-top:5px;margin-right:5px; }
footer { margin: 5px auto; width: 100%; max-width: 1024px; padding: 15px 0px 10px; border-top:1px solid rgb(238, 238, 238);border-bottom:1px solid rgb(238, 238, 238); background: rgb(255, 255, 255); }
footer a { color: black; text-decoration: none; }
footer a:hover { text-decoration: underline; color: rgb(179, 179, 179); }
footer .box-f-01 { vertical-align: top; display: inline-block; width: 49%;  margin-bottom: 7px;}
footer .box-f-02 { vertical-align: top; display: inline-block; width: 40%; border-left-color: rgb(238, 238, 238); border-left-style: solid; border-left-width: 1px; padding-left: 5px; }
footer .box-f-100 { vertical-align: top; display: inline-block; width: 55%; border-left-color: rgb(238, 238, 238); border-left-style: solid; border-left-width: 1px; padding-left: 7px; }
footer .cibles-f { width: 100%; margin-top: 10px; text-align: center; border-top-color: rgb(238, 238, 238); border-top-style: solid; border-top-width: 1px; padding-top: 7px; background-color: rgb(255, 255, 255); }
footer li { list-style: none; line-height: 1.8em; border-bottom-width: 0px; border-bottom-style: solid; border-bottom-color: rgb(238, 238, 238); float: left; padding: 0px; }
footer .tit-f-01 { font-family: Oswald, sans-serif; font-weight: bold; font-size: 14px; padding: 0px 0px 3px 0px; float: left; width: 100%; text-align: left;}
footer .item-f-01 { font-family: 'Open Sans', sans-serif; font-size: 12px; line-height: 16px; white-space: nowrap;}
footer .item-f-02 { font-family: 'Open Sans', sans-serif; font-size: 10px; line-height: 16px; clear: both; }
footer .una_columnas li { width: 100%; }
footer .cuatro_columnas li { width: 23%; overflow: hidden; margin-right: 5px; }
footer ul { float: left; margin: 0px; padding: 0px 0px 0px 10px; width: 100%;}
.f-logo { vertical-align: top; display: inline-block; }
footer .f-logo img { max-width: 220px; }
footer .mini-logo02 { width: 80px; position: relative; margin-left: 5px; }
footer  a .fa { color: rgb(0, 0, 0); }
footer  a:hover .fa { color: rgb(133, 134, 134); }
footer .mancheta{float: right; width: 45%;}
footer {overflow:auto;margin-left:7px;text-align:left;}
</style>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400|Oswald:400' rel='stylesheet' type='text/css'>
<footer>
<div class="mancheta">
<div class="box-f-02">
<div class="tit-f-01">Contacto</div>
<div class="una_columnas">
<ul>
<li class="item-f-01"><a href="https://www.noticiasdealmeria.com/contacto/" rel="nofollow">Contacto</a></li>
<li class="item-f-01"><a href="https://www.noticiasdealmeria.com/hemeroteca/">Hemeroteca</a></li>
</ul>
</div>
</div>
<div class="box-f-100">
<div class="f-logo">
<img src="https://www.noticiasdealmeria.com/imagenes/logo-movil.png">
<li class="item-f-02"><a href="https://www.noticiasdealmeria.com/politica-de-cookies.asp" rel="nofollow">Política de privacidad y cookies</a></li>
<li class="item-f-02"> <a href="https://www.noticiasdealmeria.com/condiciones_uso.asp" rel="nofollow">Aviso Legal</a></li>
<li class="item-f-02">
<a href="https://www.facebook.com/pages/Noticias-de-Almer%C3%ADa/165047960188080"><i class="fa fa-facebook-square fa-dos"></i></a><a href="https://twitter.com/ndealmeria"><i class="fa fa-twitter-square fa-dos"></i></a>
</li>
<li>
<a href="https://www.cibeles.net" target="_blank" alt="Cibeles.net, Soluciones Web, Gestor de Contenidos, Especializados en medios de comunicación." title="Cibeles.net, Soluciones Web, Gestor de Contenidos Editmaker"> <img class="mini-logo02" src="https://www.noticiasdealmeria.com/imagenes/logo-cibeles-peq.gif">
</a>
</li>
</div>
</div>
</div>

<div class="box-f-01">
<div class="tit-f-01">Secciones</div>
<div class="cuatro_columnas">
<ul>
<li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/106/sucesos/">Sucesos</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/54/almeria/">Almer&#237;a</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/129/diputacion/">Diputaci&#243;n</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/83/capital/">Capital</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/105/economia/">Econom&#237;a</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/65/provincia/">Provincia</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/82/deportes/">Deportes</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/134/opinion/">Opini&#243;n</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/115/sociedad/">Sociedad</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/121/television/">Televisi&#243;n</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/99/entrevistas/">Entrevistas</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/111/noticias-de-roquetas/">Noticias de Roquetas</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/87/noticias-de-vicar/">Noticias de V&#237;car</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/145/otras-noticias/">Otras noticias</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/124/agenda/">Agenda</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/107/servicios/">Servicios</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/110/salud/">Salud</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/53/nosotros/">Nosotros</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/133/pasatiempos/">Pasatiempos</a></li>
</ul>
</div>
</div>

</footer>
<div class="cibles-f"> </div>
</div>
</td>
<td id="MED"></td></tr>
</tbody></table>
</div>
<script type="text/javascript">
//visitaNoticia
(function () {
var xhttp = new XMLHttpRequest();
xhttp.open("POST", "/mvc/ajax/visitaNoticia", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("idnoti="+idnoti);
})();
</script>
</body>
</html>
