<!DOCTYPE html>
<html lang="es"><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Los profetas del Apocalipsis | Noticias de Almeria</title>
<meta name="robots" content="INDEX,FOLLOW,ALL" />
<script>var auto_link_ed = true;</script>
<meta http-equiv="refresh" content="300" />
<base href="https://www.noticiasdealmeria.com/" />
<meta name="description" content=" 
La contratación indefinida se disparó en Almería hasta cerca del 29% en el primer trimestre del año. El dato desbarata todas y cada una de las profecías del Apocalipsis proclamadas por la derecha, tras la aprobación, con el respaldo de patronal y sindicatos, de la nueva reforma laboral, que potencia la contratación " />
<meta name='keywords' content="profetas, apocalipsis" />
<meta name='news_keywords' content="profetas, apocalipsis" />
<meta name="author" content="Noticias de Almeria" />
<link rel="canonical" href="https://www.noticiasdealmeria.com/los-profetas-del-apocalipsis" />
<link rel="amphtml" href="https://www.noticiasdealmeria.com/mvc/amp/noticia/184013/" />
<link rel="alternate" media="handheld" href="https://www.noticiasdealmeria.com/movil/noticia/184013/opinion/los-profetas-del-apocalipsis.html" />
<meta property="og:image" content="https://www.noticiasdealmeria.com/imagenes/og_image.png" />
<meta property="og:site_name" content="Noticias de Almeria">
<meta property="og:type" content="article">
<meta property="og:title" content="Los profetas del Apocalipsis">
<meta property="og:url" content="https://www.noticiasdealmeria.com/los-profetas-del-apocalipsis">
<meta property="og:description" content=" 
La contratación indefinida se disparó en Almería hasta cerca del 29% en el primer trimestre del año. El dato desbarata todas y cada una de las profecías del Apocalipsis proclamadas por la derecha, tras la aprobación, con el respaldo de patronal y sindi">

<meta name="twitter:site" content=" @ndealmeria">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Los profetas del Apocalipsis">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23400800-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23400800-4');
</script>
<GOOGLE AUTOMÁTICOS>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6948811057748623",
          enable_page_level_ads: true
     });
</script>
<MONEYTIZER consentimiento>
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<MONETYZER FOOTER>
<div id="18549-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18549&formatId=6"></script></div>
<AXLADVERTAISING ADRIANA>
<script id="VZtzzZSkwVgFQpVe-pd" type="text/javascript"> (function
(document, window) { document.addEventListener('DOMContentLoaded',
function (event) { let a = document.createElement("script"); a.type =
'text/javascript'; a.async = true; a.src =
"https://data.gblcdn.com/data/gblcdnps.js?pubid=c424a8e0-e697-11e9-8985-c12b0fb7d7a9&pid=VZtzzZSkwVgFQpVe&renderD=0&limitT=0&limitH=24&t=pd";
document.body.appendChild(a);
document.getElementById('VZtzzZSkwVgFQpVe-pd').remove(); }); })
(document, window); </script>
<MOWPLAYER><script src="https://mowplayer.com/dist/player.js"></script></MOWPLAYER>

<div id="cmp-root"></div>
<script type="text/javascript">
   var root = "cmp-root"
   var element = document.getElementById(root);
   if (typeof(element) == 'undefined' || element == null) {
       var div = document.createElement("div");
       div.id = root;
         document.body.appendChild(div);
   }
   var s = document.createElement("script");
   s.src = "https://csm.citiservi.es/static/cmp/im2b8do5/noticiasdealmeria.com/main.js";
   document.head.appendChild(s);
   var link = document.createElement("link");
   link.type = "text/css";
   link.rel = "stylesheet";
   link.href = "https://csm.citiservi.es/static/cmp/im2b8do5/noticiasdealmeria.com/cmpui.css";
   document.head.appendChild(link);
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-WVH9FZH');</script>

<link rel="stylesheet" href="https://www.noticiasdealmeria.com/editmaker_noticia.css" type="text/css" />
<script type="text/javascript" src="https://www.noticiasdealmeria.com/editmaker_noticia.js"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic|Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700italic,700,900,900italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/noticiasdealmeria.com"></script>
<intersticial de viralize></intersticial><script type="text/javascript" src="//tags.smilewanted.com/formats/corner-video/noticiasdealmeria.com"></script><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAEELCcoOCuYbnZO"></script>
<script type="text/javascript">
$( document ).ready(function() {
 $('#buttons').insertBefore( $('.ulthora'));
   $('.content-tags').insertAfter( $('.ulthora'));

//  $('.ulthora').append( $('<div/>').attr('id','tiempolec'));
//    tiempolectura('NC');

   $('#bloque_nrelacionadas').appendTo( $('#MD'));
$('.botonera').appendTo( $('.comparte_noticia'));
$('#buttons').show();
$('#bloque_nrelacionadas').show();
$('.ulthora').show();

 });

</script>
<script type='text/javascript'>

var palabrasporminuto = 300;
var imagenesporminuto = 30;

function tiempolectura(id) {
var contenidopost = document.getElementById(id);

var img = contenidopost.getElementsByTagName("img");
var numimg = img.length;

var strx = contenidopost.innerHTML;
if(strx.indexOf("<")!=-1) {
var s = strx.split("<");
for(var i=0;i<s.length;i++){
if(s[i].indexOf(">")!=-1){
s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
}
}
strx = s.join("");
}

var blancoinicial = /^ /;
var blancofinal = / $/;
var blancosjuntos = /[ ]+/g;
strx = strx.replace(blancosjuntos," ");
strx = strx.replace(blancoinicial,"");
strx = strx.replace(blancofinal,"");

var palabras = strx.split(" ");
var numpalabras = palabras.length;

var minutos = parseInt((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto));
var segundos = parseInt((((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto))-minutos)*60);
minutos=("0" + minutos).slice (-2);
segundos=("0" + segundos).slice (-2);

var devolver = '<span class="icon-clock"></span>: '+minutos+":"+segundos;
document.getElementById("tiempolec").innerHTML = devolver;
}

</script>
<script>
$(window).load(function(e) {
	
	if($("#textoNoticia>p:nth-of-type(2)").text() != "" ){
		$("#textoNoticia>p:nth-of-type(2)").append($('.mueveinves'));
	}else{
		$('.mueveinves').html('');
	}

		
	$('.mueveinves').show();
});
</script>
<script>
$( document ).ready(function() {

$('#videos_noticia').insertAfter( $('.navegacion'));

 });
</script>
<script type="text/javascript">var idnoti = '184013';</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23389357" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=23389357&cv=2.0&cj=1" />
</noscript>

<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5ub3RpY2lhc2RlYWxtZXJpYS5jb20=" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23400800-3', 'noticiasdealmeria.com');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
    $(document).ready(function(){
  
        $(window).scroll(function(){
            if ($(this).scrollTop() > 100) {
                $('.scrollup').fadeIn();
            } else {
                $('.scrollup').fadeOut();
            }
        });
  
        $('.scrollup').click(function(){
            $("html, body").animate({ scrollTop: 0 }, 600);
            return false;
        });
  
    });
</script>
<style type="text/css">
<!--
.publi {
box-shadow: 0px 0px 6px #cccccc;
}

#MD {
margin-left: 5px;
padding-left: 5px;
padding-right: 5px;
border-left: 1px dotted #cccccc;
}

#TC {
padding-left: 5px;
padding-right: 3px;
margin-left: 5px;
border-left: 1px dotted #cccccc;
}

.n1 {
margin-bottom: 0px;
}



.n1 h1.titulo a  {
line-height: 1.2em;
}

.n1 .foto {
margin-left: 10px;
}

.n2 .foto {
margin-bottom: 10px;
}
.n4 {
box-shadow: 0px 0px 6px #999999;
padding: 10px;
margin: 5px;
}

.n5 {
box-shadow: 0px 0px 6px #999999;
padding: 10px;
margin: 5px;
border-left: 0px;
border-right: 0px;
}

.n5 .entradilla ul, .n4 .entradilla ul, .n1 .entradilla ul {
-webkit-padding-start: 0px;
}

.n5 .entradilla ul br, .n4 .entradilla ul br, .n1 .entradilla ul br {
display: none;
}

.n5 .entradilla li, .n4 .entradilla li, .n1 .entradilla li {
border-bottom: 1px solid #0099cc;
list-style-image: url(../imagenes/mas.gif);
list-style-position:inside;
margin: 2px;
padding: 2px;
}

.n5 .entradilla li a, .n4 .entradilla li a, .n1 .entradilla li a {
color: #0099cc;
text-decoration: none;
font-size: 87%;
line-height: 1 em;
}
.n5 .entradilla li a:hover, .n4 .entradilla li a:hover, .n1 .entradilla li a:hover  {
text-decoration: underline;
color: #FF6600;
}

.n6 .foto {
margin-bottom: 10px;
}

.n9  {
margin: 10px 0px;
border-bottom: 2px solid #FF6600;
}

.scrollup{
width:40px;
height:40px;
opacity:0.3;		
position:fixed;
bottom:50px;
right:5%;
display:none;		
}

.est_22 .listado-noticias .autor {
font-size:10px;
}

.est_22 .listado-noticias {
height:100px;
}

.est_22 .h1 {
font-size:24px;
}

.est_1 .listado-noticias a {
padding: 0;
}

-->
</style>


<div class="mueveinves">
<br>
<div id="divVideoStepAdTop" class="divVideoStep"></div>
<script type='text/javascript'>
  (function(w,d) {
	var i=w.invibes=w.invibes||{};
	i.uc=0;
	i.prod=2620;
	var s=d.createElement('script');
	s.type='text/javascript';
	s.async=true;
    s.src='//k.r66net.com/GetLink';
	d.head.appendChild(s);
  })(window,document);
</script>
</div>


<style>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</style>



<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"url": "https:\/\/www.noticiasdealmeria.com\/los-profetas-del-apocalipsis",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https:\/\/www.noticiasdealmeria.com\/los-profetas-del-apocalipsis"
},
"headline": "Los profetas del Apocalipsis",
"datePublished": "2022-04-11T10:10:01+00:00",
"dateModified": "2022-04-11T10:10:01+00:00",
"image": "https:\/\/www.noticiasdealmeria.com\/imagenes\/og_image.png",
"publisher":{
"@type":"Organization",
"url":"https:\/\/www.noticiasdealmeria.com\/",
"name":"Noticias de Almeria",
"logo":{
"@type":"ImageObject",
"url":"https:\/\/www.noticiasdealmeria.com\/imagenes\/logo-movil.png"
}
}
,"author": {
"@type": "Person",
"name": "Juan Antonio Lorenzo",
"url": "https:\/\/www.noticiasdealmeria.com\/juan-antonio-lorenzo\/autor\/232\/"
},"articleBody":"<p> <\/p>\r\n<p>La contrataci\u00F3n indefinida se dispar\u00F3 en Almer\u00EDa hasta cerca del 29% en el primer trimestre del a\u00F1o. El dato desbarata todas y cada una de las profec\u00EDas del Apocalipsis proclamadas por la derecha, tras la aprobaci\u00F3n, con el respaldo de patronal y sindicatos, de la nueva reforma laboral, que potencia la contrataci\u00F3n indefinida y el empleo estable.<\/p>\r\n<p>El nuevo marco laboral aprobado por el Gobierno de Espa\u00F1a reduce el n\u00FAmero de tipos de contratos, generaliza el contrato indefinido, limita la contrataci\u00F3n temporal y fomenta el contrato fijo discontinuo. Todo eso es lo que estamos viendo en las estad\u00EDsticas de empleo en los primeros meses de este nuevo a\u00F1o, a pesar de que haya quien no lo quiera ver.<\/p>\r\n<p>Es dif\u00EDcil comprender en qu\u00E9 quieren convertir algunos este pa\u00EDs cuando se realizan declaraciones p\u00FAblicas contra el derecho de los trabajadores, como ha hecho Vox en estos \u00FAltimos d\u00EDas, o cuando el Partido Popular vota en Bruselas, junto a la ultraderecha, en contra de la igualdad salarial.<\/p>\r\n<p>Si lo pensamos bien, tampoco nos puede extra\u00F1ar ya nada, a estas alturas, del Partido Popular. Su actuaci\u00F3n en el Gobierno andaluz con los contratos expr\u00E9s que han terminado en la Fiscal\u00EDa lo dice todo. No se conoce una perversi\u00F3n mayor del acceso al empleo p\u00FAblico como el ideado por la Junta durante la pandemia para eludir los controles que establece la ley, ampar\u00E1ndose en el mecanismo excepcional de contrataci\u00F3n que se implant\u00F3.<\/p>\r\n<p>El Gobierno de Espa\u00F1a est\u00E1 trabajando para la protecci\u00F3n de los trabajadores, incluidos los interinos, aunque el PP se dedique a boicotear la aplicaci\u00F3n de la Ley para la reducci\u00F3n de la temporalidad all\u00ED donde gobierna, como est\u00E1 ocurriendo en la Diputaci\u00F3n de Almer\u00EDa, donde siguen sin aplicarla, tres meses despu\u00E9s de su aprobaci\u00F3n.<\/p>\r\n<p>En un momento como el que estamos viviendo y frente a los que se empe\u00F1an en hacer pol\u00EDticas exc\u00E9ntricas, el Gobierno de Espa\u00F1a se ha convertido en una garant\u00EDa, en un fiel aliado para los trabajadores y trabajadoras de este pa\u00EDs, con medidas que est\u00E1n a la altura de las dificultades que estamos atravesando como consecuencia de la guerra de Putin.<\/p>\r\n<p>Entretanto, en Andaluc\u00EDa seguimos esperando a que Moreno Bonilla apruebe tambi\u00E9n un paquete de ayudas, en la misma direcci\u00F3n que lo ha hecho Pedro S\u00E1nchez y que est\u00E1 suponiendo un alivio econ\u00F3mico para empresas, trabajadores y familias.<\/p>\r\n<p>En este tiempo en el que es tan importante la protecci\u00F3n de quienes peor lo est\u00E1n pasando, resulta incomprensible tanta desidia, tanta indiferencia por parte del Partido Popular, donde ya no cabe ni un solo funambulista m\u00E1s con tanta experiencia en eludir sus responsabilidades y declararse incompetente ante la necesidad.<\/p>"
}
</script>
</head>
<body>
<div class="centerdiv">
<div id="MES"></div>
<table><tbody>
<tr>
<td class="editmaker">
<div id="MSC">

<table id="id_menu_63" data-id="63" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_695"><div id="18549-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18549&formatId=1"></script></div></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_665"><div id='div-gpt-ad-1593099878932-0'>
<script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1593099878932-0');
        });
    </script>
</div>
</td>
</tr>
</table>

</div>
<div id="C">

<table class="cabecera" style="height:130px;background:url(https://www.noticiasdealmeria.com/imagenes/cabecera-almeria.gif);background-repeat:no-repeat;"><tr><td class="izq" onclick="window.location='https://www.noticiasdealmeria.com/'"><img id="img_cabecera" src="https://www.noticiasdealmeria.com/imagenes/cabecera-almeria.gif" alt="www.noticiasdealmeria.com" /></td><td align="right">

<table id="id_menu_68" data-id="68" class='menu en_cabecera horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_438"><div style="">
<iframe src="/ultima_actualizacion.php" scrolling="no" frameborder="0" width="400" height="30"></iframe>
</div></td>
</tr>
</table>


<table id="id_menu_69" data-id="69" class='menu en_cabecera horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_439"><div style="float: left; padding-top: 0px;">
<table class="menu en_cabecera hor_raiz hor_1 est_1" style="text-align: right;">
<tbody style="width: 380px;float: left;">
<tr>
<td class="con_img" style="width: 35px;">
<script language="JavaScript1.2" type="text/javascript">
                        function CreateBookmarkLink(url,titulo) {
                            if (window.sidebar) { // Mozilla Firefox
                            window.sidebar.addPanel(titulo, url,"");
                            } else if( window.external ) { // IE
                            window.external.AddFavorite( url, titulo); }
                            else if(window.opera && window.print) { // Opera
                            /**alert("Para agregar a tu pagina a sus favoritos presione control + D") }**/
                            window.external.AddFavorite( url, titulo); }
                        }
                    </script>
<a href="javascript:CreateBookmarkLink('//www.noticiasdealmeria.com/', 'noticiasdealmeria.com/')" title="Añadir Línea de Código a Favoritos">
<img src="/imagenes/btn-favoritos.png" alt="Favoritos" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<script language="javascript" type="text/javascript">
                        function setHomepage(url) {
                            if (document.all){
                                document.body.style.behavior='url(#default#homepage)';
                                document.body.setHomePage(url);
                            }
                            else {
                                alert("Su navegador no soporta esta característica.");
                            }
                        }
                    </script>
<a href="javasript:setHomepage('//www.noticiasdealmeria.com/')">
<img src="/imagenes/btn-inicio.png" alt="Inicio" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://www.noticiasdealmeria.com/contacto/" target="blank">
<img src="/imagenes/btn-contacto.png" alt="Contacto" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://www.noticiasdealmeria.com/pda/" target="blank">
<img src="/imagenes/btn-movil.png" alt="Móvil" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://www.facebook.com/Noticias-de-Almer%C3%ADa-165047960188080/" target="_blank" title="Facebook">
<img src="/imagenes/btn-facebook.png" alt="Facebook" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.noticiasdealmeria.com%2Fanuncios%2Fmenucab3.html&ref_src=twsrc%5Etfw®ion=follow_link&screen_name=ndealmeria&tw_p=followbutton" target="_blank" title="Twitter">
<img src="/imagenes/btn-twitter.png" alt="Twitter" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="/rss" target="_blank" title="CAnal de RSS">
<img src="/imagenes/btn-rss.png" alt="Google +" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://telegram.me/noticiasdealmeria" target="_blank" title="Instagram">
<img src="/imagenes/btn-telegram.png" alt="Telegram" width="35">
</a>
</td>
<td class="con_img" style="width: 140px;">
<a target="_blank" href="/boletines/formulario-altas-bajas.asp?id_boletin=1">
<img src="/imagenes/suscripcion-news.png" width="auto" height="35" style="float: left;">
</a>
</td>
</tr>
</tbody>
</table>
<table class="menu en_cabecera hor_raiz hor_1 est_1" style="height: 41px;">
<tbody>
<tr>
<td class="con_publi"><script type="text/javascript" src="./busquedas/busquedas.js"></script>
<div class="buscador">
<form name="peqbus" action="/busquedas/procesabusqueda.asp" method="post" target="_self" class="form1">
<input type="text" name="cadena" placeholder="¿Qué estás buscando?" class="input1 campo-buscar" style="width: 269px !important;">
<input type="button" value="Buscar" class="boton1 boton_buscador_simple buscar">
<input type="hidden" name="edi">
<input type="hidden" name="como" value="2">
<input type="hidden" value="indiferente" name="fecha">
<input type="hidden" name="q_seccion" value="-1">
<input type="hidden" value="2" name="orden">
<input type="hidden" name="mostrar" value="50">
<input type="hidden" value="1" name="pagina_actual">
</form>
</div>
</td>
</tr>
</tbody>
</table>
</div>
<div style="float:left;"></div></td>
</tr>
</table>

</td></tr></table>

</div>
<div id="MBC">

<table id="id_menu_3" data-id="3" class='menu horizontal editMenuEdit hor_4 est_4'><tr>
<td><a href="https://www.noticiasdealmeria.com/index.asp" target="_self" title="PORTADA">PORTADA</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/105/economia/" target="_self" title="Econom&#237;a">Econom&#237;a</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/83/capital/" target="_self" title="Capital">Capital</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/54/almeria/" target="_self" title="Almer&#237;a">Almer&#237;a</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/129/diputacion/" target="_self" title="Diputaci&#243;n">Diputaci&#243;n</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/106/sucesos/" target="_self" title="Sucesos">Sucesos</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/82/deportes/" target="_self" title="Deportes">Deportes</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/99/entrevistas/" target="_self" title="Entrevistas">Entrevistas</a></td>
<td><a href="https://www.noticiasdealmeria.com/firmantes/ultimos-articulos/" target="_blank" title="Opinión">Opinión</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/65/provincia/" target="_self" title="Provincia">Provincia</a></td>
</tr>
</table>


<table id="id_menu_26" data-id="26" class='menu horizontal editMenuEdit hor_18 est_18'><tr>
<td><a href="https://www.noticiasdealmeria.com/seccion/124/agenda/" target="_self" title="Agenda">Agenda</a></td>
<td><a href="https://www.noticiasdealmeria.com/noticias-de-andalucia" target="_self" title="ANDALUC&#205;A">ANDALUC&#205;A</a></td>
<td><a href="https://www.noticiasdealmeria.com/noticias-de-espana" target="_self" title="ESPA&#209;A">ESPA&#209;A</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/115/sociedad/" target="_self" title="Sociedad">Sociedad</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/110/salud/" target="_self" title="Salud">Salud</a></td>
<td><a href="https://www.noticiasdealmeria.com/tag/universidad-de-almeria" target="_blank" title="Universidad">Universidad</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/121/television/" target="_self" title="Televisi&#243;n">Televisi&#243;n</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/133/pasatiempos/" target="_self" title="Pasatiempos">Pasatiempos</a></td>
<td><a href="https://www.noticiasdealmeria.com/hemeroteca/" target="_self">Hemeroteca</a></td>
</tr>
</table>


<table id="id_menu_48" data-id="48" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_301"><iframe src="//www.noticiasdealmeria.com/palabrasdeldia.asp" width="968px" height="44px" frameborder="0" scrolling="no"></iframe></td>
</tr></table><table class="menu hor_1 est_1"><tr>
</tr>
</table>



</div>
<table class="colapsada" id="colaps"><tbody>
<tr>
<td class="sinpadding"></td>
<td class="SMD"></td>
</tr>
<tr>
<td class="ccentro">
<div id="TCC"></div>
<div id="NC">

<div class="n1 sin_borde dentroNoticia" data-id="184013"><form><input type="hidden" id="id_seccion_actual" value="134" /></form><div class="botonera"><span class="mouse" onclick="setLocationED('https://www.noticiasdealmeria.com/enviar-noticia.asp?noti=184013&pag=noticia',true);"><img src="https://www.noticiasdealmeria.com/imagenes/ic_enviar.gif" title="Enviar noticia"></span><span class="mouse" onclick="setLocationED('https://www.noticiasdealmeria.com/imprimir-noticia.asp?noti=184013',true);"><img src="https://www.noticiasdealmeria.com/imagenes/ic_imprimir.gif" title="Imprimir noticia"></span></div>
<div class='navegacion'><a href="https://www.noticiasdealmeria.com/seccion/134/opinion/" class="seccion" style="display:block;">Opini&#243;n</a>
</div>
<div title="noticia 184013"><h1 class="titulo">Los profetas del Apocalipsis</h1></div>
<div class='firmante' id='firmante_232'><div class='foto_firmante' style='float:left;margin:5px;'><img src='https://www.noticiasdealmeria.com/imagenes/firmantes/jalorenzoopi.jpg'></div>Por <span class='nombre_firmante'>Juan Antonio Lorenzo</span>
<div><a href='https://www.noticiasdealmeria.com/juan-antonio-lorenzo/autor/232/' class='enlace'>Más artículos de este autor</a></div></div><div class='ulthora fecha_publicacion'> <span class="dia_mes_anno">lunes 11 de abril de 2022</span><span class="sepF">, </span><span class="hora_minutos">10:10h</span></div>
<div id="buttons">
<div class="facebook button">
<i class="icon">
<i class="icon-facebook">
</i>
</i>
<div class="slide">
<p>
facebook
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=https://www.noticiasdealmeria.com/los-profetas-del-apocalipsis" target="blank" class="icon-facebook"></a>
</div>
<div class="twitter button">
<i class="icon">
<i class="icon-twitter">
</i>
</i>
<div class="slide">
<p>
twitter
</p>
</div>
<a href="https://twitter.com/intent/tweet?original_referer=https://www.noticiasdealmeria.com/los-profetas-del-apocalipsis&text=Los%20profetas%20del%20Apocalipsis%20https://www.noticiasdealmeria.com/los-profetas-del-apocalipsis" class="icon-twitter" target="_blank"></a>
</div>
<div class="google button">
<i class="icon">
<i class="icon-google-plus">
</i>
</i>
<div class="slide">
<p>
google+
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https://www.noticiasdealmeria.com/los-profetas-del-apocalipsis" target="_blank" class="icon-google-plus"></a>
</div>
<div class="comentar button">
<i class="icon">
<i class="icon-bubble2">
</i>
</i>
<div class="slide">
<p>
Comentar
</p>
</div>
<a href="https://www.noticiasdealmeria.com/los-profetas-del-apocalipsis#comentar_noticia" class="icon-bubble2" target="_self"></a>
</div>
<div class="printer button">
<i class="icon">
<i class="icon-printer">
</i>
</i>
<div class="slide">
<p>
Imprimir
</p>
</div>
<a class="icon-printer" target="_blank"></a>
</div>
<div class="enviar button">
<i class="icon">
<i class="icon-envelop">
</i>
</i>
<div class="slide">
<p>
Enviar
</p>
</div>
<a class="icon-envelop" target="_self"></a></a>
</div>
</div>
<script>
		$(".icon-envelop").attr("href", "/enviar-noticia.asp?noti="+idnoti);
		$(".icon-printer").attr("href", "/imprimir-noticia.asp?noti="+idnoti);
	</script>
<a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
<a href="javascript:void(window.open('http://meneame.net/submit.php?url=https://www.noticiasdealmeria.com/los-profetas-del-apocalipsis','share','height=763,width=994').focus());"><img src="imagenes/ico_meneame.gif" alt="Compartir en Meneame" title="Compartir en Meneame" /></a>
<div id="speechPlayer"><i class="fa fa-play-circle" id="playbtn" aria-hidden="true"></i><i class="fa fa-undo" aria-hidden="true" id="resetbtn"></i><h4 class="enlace">Escucha la noticia</h4><div class="eqImg"><img src="/imagenes/equalizer.gif" class="equalizerImg" style="display:none" /><img src="/imagenes/equalizerPaused.gif" class="equalizerPausedImg" /></div></div><script>lectorEd.init('.dentroNoticia h1.titulo');</script><div class="texto" id="textoNoticia"><p> </p>
<p>La contratación indefinida se disparó en Almería hasta cerca del 29% en el primer trimestre del año. El dato desbarata todas y cada una de las profecías del Apocalipsis proclamadas por la derecha, tras la aprobación, con el respaldo de patronal y sindicatos, de la nueva reforma laboral, que potencia la contratación indefinida y el empleo estable.</p>
<p>El nuevo marco laboral aprobado por el Gobierno de España reduce el número de tipos de contratos, generaliza el contrato indefinido, limita la contratación temporal y fomenta el contrato fijo discontinuo. Todo eso es lo que estamos viendo en las estadísticas de empleo en los primeros meses de este nuevo año, a pesar de que haya quien no lo quiera ver.</p>
<p>Es difícil comprender en qué quieren convertir algunos este país cuando se realizan declaraciones públicas contra el derecho de los trabajadores, como ha hecho Vox en estos últimos días, o cuando el Partido Popular vota en Bruselas, junto a la ultraderecha, en contra de la igualdad salarial.</p>
<p>Si lo pensamos bien, tampoco nos puede extrañar ya nada, a estas alturas, del Partido Popular. Su actuación en el Gobierno andaluz con los contratos exprés que han terminado en la Fiscalía lo dice todo. No se conoce una perversión mayor del acceso al empleo público como el ideado por la Junta durante la pandemia para eludir los controles que establece la ley, amparándose en el mecanismo excepcional de contratación que se implantó.</p>
<p>El Gobierno de España está trabajando para la protección de los trabajadores, incluidos los interinos, aunque el PP se dedique a boicotear la aplicación de la Ley para la reducción de la temporalidad allí donde gobierna, como está ocurriendo en la Diputación de Almería, donde siguen sin aplicarla, tres meses después de su aprobación.</p>
<p>En un momento como el que estamos viviendo y frente a los que se empeñan en hacer políticas excéntricas, el Gobierno de España se ha convertido en una garantía, en un fiel aliado para los trabajadores y trabajadoras de este país, con medidas que están a la altura de las dificultades que estamos atravesando como consecuencia de la guerra de Putin.</p>
<p>Entretanto, en Andalucía seguimos esperando a que Moreno Bonilla apruebe también un paquete de ayudas, en la misma dirección que lo ha hecho Pedro Sánchez y que está suponiendo un alivio económico para empresas, trabajadores y familias.</p>
<p>En este tiempo en el que es tan importante la protección de quienes peor lo están pasando, resulta incomprensible tanta desidia, tanta indiferencia por parte del Partido Popular, donde ya no cabe ni un solo funambulista más con tanta experiencia en eludir sus responsabilidades y declararse incompetente ante la necesidad.</p></div>
<script src='/videoplayer/video.js'></script>
<script src='/videoplayer/vjs.youtube.js'></script>
<script>$(function(){ $('#videos_noticia .videoWrapper .video-js').append('<div style="position: absolute;top: 0;left: 0;right: 0;height: 60px;"></div>')});</script>
<div id="NF"><table class='n1 info_firmante'>
<tr><td>
<div class='foto_firmante' style='float:left;margin:5px;'><a href='https://www.noticiasdealmeria.com/juan-antonio-lorenzo/autor/232/' class='enlace'><img src='https://www.noticiasdealmeria.com/imagenes/firmantes/jalorenzoopi.jpg'></a></div><h3 class="f-nombre"><a style="color: inherit; text-decoration: inherit;" href='https://www.noticiasdealmeria.com/juan-antonio-lorenzo/autor/232/'>Juan Antonio Lorenzo</a></h3>
<p class="f-cargo">Secreterio General del PSOE de Almería</p>
<p class="f-bio">Alcalde de Serón y portavoz del Grupo Socialista en la Diputación</p>
</td><td class='celda_derecha'>
<div><a href='https://www.noticiasdealmeria.com/juan-antonio-lorenzo/autor/232/' class='enlace '>13 artículos</a></div>
<div><a href='https://www.noticiasdealmeria.com/firmantes/' class='enlace'>Todos los firmantes</a></div>
</td></tr>
</table></div><div class="estrellitasForm"><div class="interesa_noticia">Valora esta noticia </div><div class="estreForm"><form id="user-rating-form"><span class="user-rating  "><input type="radio" name="rating" value="5"><span class="star"></span><input type="radio" name="rating" value="4"><span class="star"></span><input type="radio" name="rating" value="3"><span class="star"></span><input type="radio" name="rating" value="2"><span class="star"></span><input type="radio" name="rating" value="1"><span class="star"></span></span></form></div><div class="notaM"><span id="rate">0</span><div class="votesM interesa_noticia">(<span id="votes">0</span> votos)</div></div></div><script>setFormRatingStart(idnoti);</script><table style="width:100%;"><tr><td style="text-align:left;">
</td><td style="text-align:right;"><div class="botonera"></div>
</td></tr></table><div class="separador"></div>
</div>
<div style="clear:both" />

<table id="id_menu_44" data-id="44" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="titulo"></td>
</tr></table><table class="menu hor_1 est_1"><tr>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_355"><div style="margin-bottom:20px;max-width:630px">
<script src="//mowplayer.com/watch/js/nv-nvhlkzwco7o2.js"></script>
</div>
<script type="text/javascript" src="//red.cibelesads.com/widgets/get"></script>
</td>
</tr>
</table>

<div class="comparte_noticia"></div>
</div>
<div>


</div>
</td>
<td id="MD">

<table id="id_menu_60" data-id="60" class='menu vertical editMenuEdit ver_1 est_1'>
<tr><td class="con_publi menu__1 id_publi_668"><div id='div-gpt-ad-1593099878932-3'>
<script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1593099878932-3');
        });
    </script>
</div></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__1 id_publi_656"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6948811057748623" data-ad-slot="2741492418" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__1 id_publi_530"><div id="18549-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18549&formatId=2"></script></div></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__1 id_publi_669"><div id='div-gpt-ad-1593099878932-4'>
<script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1593099878932-4');
        });
    </script>
</div></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__1 id_publi_660"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAEESC0ZrxNzJ5XP"></script></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__1 id_publi_671"><div id='div-gpt-ad-1593099878932-6'>
<script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1593099878932-6');
        });
    </script>
</div>
</td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__1 id_publi_660"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAEESC0ZrxNzJ5XP"></script></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__1 id_publi_670"><div id='div-gpt-ad-1593099878932-5'>
<script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1593099878932-5');
        });
    </script>
</div></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__1 id_publi_530"><div id="18549-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18549&formatId=2"></script></div></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__1 id_publi_656"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6948811057748623" data-ad-slot="2741492418" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></td></tr>
</table>

</td>
</tr>
</tr>
</tbody></table>
<div class="aux-nav">
<a href="https://www.noticiasdealmeria.com/bec-mcconnell-conquista-en-petropolis-su-primera-copa-del-mundo" class="next-nav">
<span>siguiente noticia</span>
</a>
<a href="https://www.noticiasdealmeria.com/la-incultura-de-la-cultura-en-las-ferias-del-libro." class="prev-nav">
<span>noticia anterior</span>
</a>
</div>
<div>

<table id="id_menu_46" data-id="46" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_298"><a href="#" class="scrollup"><img src="//www.noticiasdealmeria.com/imagenes/icon_top.png" /></a></td>
</tr>
</table>

</div>
<div id="FE">
<span class="fin_noticias_ed"></span>
<script type="text/javascript">
var menu = document.getElementsByClassName("menu");
[].forEach.call(menu, function (elmenu) {
var els = elmenu.getElementsByTagName("a");
for (var i = 0, l = els.length; i < l; i++) {
var el = els[i];
if (el.href === 'http://'+window.location.host+window.location.pathname || el.href === 'https://'+window.location.host+window.location.pathname) {
el.className += " activo";
}
}
});
</script>
<script type="text/javascript">
//updateVisita
(function () {
var xhttp = new XMLHttpRequest();
if(typeof idnoti !== 'undefined'){
var entidad = 'noticia';
var entidad_id = idnoti;
}else if(typeof idseccion !== 'undefined'){
var entidad = 'seccion';
var entidad_id = idseccion;
}else{
var entidad = '';
var entidad_id = '';
}
xhttp.open("POST", "/mvc/ajax/updateVisita", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("entidad="+entidad+"&entidad_id="+entidad_id);
})();
</script>
<style>
@font-face {
font-family: 'FontAwesome';
src: url('/mvc/public/fonts/fontawesome-webfont.eot?v=4.3.0');
src: url('/mvc/public/fonts/fontawesome-webfont.eot?#iefix&v=4.3.0') format('embedded-opentype'), url('/mvc/public/fonts/fontawesome-webfont.woff2?v=4.3.0') format('woff2'), url('/mvc/public/fonts/fontawesome-webfont.woff?v=4.3.0') format('woff'), url('/mvc/public/fonts/fontawesome-webfont.ttf?v=4.3.0') format('truetype'), url('/mvc/public/fonts/fontawesome-webfont.svg?v=4.3.0#fontawesomeregular') format('svg');
font-weight: normal;
font-style: normal;
}
footer .fa { display: inline-block; font-style: normal; font-variant: normal; font-weight: normal; font-stretch: normal; line-height: 1; font-family: FontAwesome; text-rendering: auto; -webkit-font-smoothing: antialiased; }
footer .fa-twitter-square:before { content: "\f081"; }
footer .fa-facebook-square:before { content: "\f082"; }
footer .fa-whatsapp:before{content:"\f232";}
footer .fa-youtube-square:before{content:"\f167";}
footer .fa-instagram:before {content: "\f16d";}
footer .fa-vimeo-square:before {content: "\f194";}
footer .fa-telegram-square:before {content: "\f2c6";}
footer .fa-linkedin-square:before {content: "\f08c";}
footer .fa-facebook-square,
footer .fa-twitter-square,
footer .fa-whatsapp,
footer .fa-instagram,
footer .fa-vimeo-square,
footer .fa-telegram-square,
footer .fa-linkedin-square,
footer .fa-youtube-square{font-size:20px; margin-top:5px;margin-right:5px; }
footer { margin: 5px auto; width: 100%; max-width: 1024px; padding: 15px 0px 10px; border-top:1px solid rgb(238, 238, 238);border-bottom:1px solid rgb(238, 238, 238); background: rgb(255, 255, 255); }
footer a { color: black; text-decoration: none; }
footer a:hover { text-decoration: underline; color: rgb(179, 179, 179); }
footer .box-f-01 { vertical-align: top; display: inline-block; width: 49%;  margin-bottom: 7px;}
footer .box-f-02 { vertical-align: top; display: inline-block; width: 40%; border-left-color: rgb(238, 238, 238); border-left-style: solid; border-left-width: 1px; padding-left: 5px; }
footer .box-f-100 { vertical-align: top; display: inline-block; width: 55%; border-left-color: rgb(238, 238, 238); border-left-style: solid; border-left-width: 1px; padding-left: 7px; }
footer .cibles-f { width: 100%; margin-top: 10px; text-align: center; border-top-color: rgb(238, 238, 238); border-top-style: solid; border-top-width: 1px; padding-top: 7px; background-color: rgb(255, 255, 255); }
footer li { list-style: none; line-height: 1.8em; border-bottom-width: 0px; border-bottom-style: solid; border-bottom-color: rgb(238, 238, 238); float: left; padding: 0px; }
footer .tit-f-01 { font-family: Oswald, sans-serif; font-weight: bold; font-size: 14px; padding: 0px 0px 3px 0px; float: left; width: 100%; text-align: left;}
footer .item-f-01 { font-family: 'Open Sans', sans-serif; font-size: 12px; line-height: 16px; white-space: nowrap;}
footer .item-f-02 { font-family: 'Open Sans', sans-serif; font-size: 10px; line-height: 16px; clear: both; }
footer .una_columnas li { width: 100%; }
footer .cuatro_columnas li { width: 23%; overflow: hidden; margin-right: 5px; }
footer ul { float: left; margin: 0px; padding: 0px 0px 0px 10px; width: 100%;}
.f-logo { vertical-align: top; display: inline-block; }
footer .f-logo img { max-width: 220px; }
footer .mini-logo02 { width: 80px; position: relative; margin-left: 5px; }
footer  a .fa { color: rgb(0, 0, 0); }
footer  a:hover .fa { color: rgb(133, 134, 134); }
footer .mancheta{float: right; width: 45%;}
footer {overflow:auto;margin-left:7px;text-align:left;}
</style>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400|Oswald:400' rel='stylesheet' type='text/css'>
<footer>
<div class="mancheta">
<div class="box-f-02">
<div class="tit-f-01">Contacto</div>
<div class="una_columnas">
<ul>
<li class="item-f-01"><a href="https://www.noticiasdealmeria.com/contacto/" rel="nofollow">Contacto</a></li>
<li class="item-f-01"><a href="https://www.noticiasdealmeria.com/hemeroteca/">Hemeroteca</a></li>
</ul>
</div>
</div>
<div class="box-f-100">
<div class="f-logo">
<img loading="lazy" src="https://www.noticiasdealmeria.com/imagenes/logo-movil.png">
<li class="item-f-02"><a href="https://www.noticiasdealmeria.com/politica-de-cookies.asp" rel="nofollow">Política de privacidad y cookies</a></li>
<li class="item-f-02"> <a href="https://www.noticiasdealmeria.com/condiciones_uso.asp" rel="nofollow">Aviso Legal</a></li>
<li class="item-f-02">
<a href="https://www.facebook.com/pages/Noticias-de-Almer%C3%ADa/165047960188080"><i class="fa fa-facebook-square fa-dos"></i></a><a href="https://twitter.com/ndealmeria"><i class="fa fa-twitter-square fa-dos"></i></a><a href="https://www.youtube.com/channel/UCwhHvmXZd490g5qvyqHez7w"><i class="fa fa-youtube-square fa-dos"></i></a>
</li>
<li>
<a href="https://www.cibeles.net" target="_blank" alt="Cibeles.net, Soluciones Web, Gestor de Contenidos, Especializados en medios de comunicación." title="Cibeles.net, Soluciones Web, Gestor de Contenidos Editmaker"> <img loading="lazy" class="mini-logo02" src="https://www.noticiasdealmeria.com/imagenes/logo-cibeles-peq.gif">
</a>
</li>
</div>
</div>
</div>

<div class="box-f-01">
<div class="tit-f-01">Secciones</div>
<div class="cuatro_columnas">
<ul>
<li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/106/sucesos/">Sucesos</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/54/almeria/">Almer&#237;a</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/129/diputacion/">Diputaci&#243;n</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/83/capital/">Capital</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/105/economia/">Econom&#237;a</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/65/provincia/">Provincia</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/82/deportes/">Deportes</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/134/opinion/">Opini&#243;n</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/noticias-de-andalucia">ANDALUC&#205;A</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/noticias-de-espana">ESPA&#209;A</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/115/sociedad/">Sociedad</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/121/television/">Televisi&#243;n</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/99/entrevistas/">Entrevistas</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/111/noticias-de-roquetas/">Noticias de Roquetas</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/87/noticias-de-vicar/">Noticias de V&#237;car</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/145/otras-noticias/">Otras noticias</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/124/agenda/">Agenda</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/107/servicios/">Servicios</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/110/salud/">Salud</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/53/nosotros/">Nosotros</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/133/pasatiempos/">Pasatiempos</a></li>
</ul>
</div>
</div>

</footer>
<div class="cibles-f"> </div>
</div>
</td>
<td id="MED"></td></tr>
</tbody></table>
</div>
<script type="text/javascript">
//visitaNoticia
(function () {
var xhttp = new XMLHttpRequest();
xhttp.open("POST", "/mvc/ajax/visitaNoticia", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("idnoti="+idnoti);
})();
</script>
</body>
</html>
