<!DOCTYPE html>
<html lang="es"><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Mueren dos ciclistas tras ser atropellados por un turismo en Níjar | Noticias de Almeria</title>
<meta name="robots" content="INDEX,FOLLOW,ALL" />
<script>var auto_link_ed = true;</script>
<meta http-equiv="refresh" content="300" />
<base href="https://www.noticiasdealmeria.com/" />
<meta name="description" content="Otro ha resultado gravemente herido" />
<meta name='keywords' content="mueren,dos,ciclistas,tras,atropellados,turismo,níjar" />
<meta name='news_keywords' content="mueren,dos,ciclistas,tras,atropellados,turismo,níjar" />
<meta property="article:tag" content="Níjar" />
<meta name="author" content="Noticias de Almeria" />
<link rel="canonical" href="https://www.noticiasdealmeria.com/mueren-dos-ciclistas-tras-ser-atropellados-por-un-turismo-en-nijar" />
<link rel="amphtml" href="https://www.noticiasdealmeria.com/mvc/amp/noticia/186805/" />
<link rel="alternate" media="handheld" href="https://www.noticiasdealmeria.com/movil/noticia/186805/sucesos/mueren-dos-ciclistas-tras-ser-atropellados-por-un-turismo-en-nijar.html" />
<meta property="og:image" content="https://www.noticiasdealmeria.com/fotos/2919/127571_220412provincial-1-1.JPG" />
<meta property="og:site_name" content="Noticias de Almeria">
<meta property="og:type" content="article">
<meta property="og:title" content="Mueren dos ciclistas tras ser atropellados por un turismo en Níjar">
<meta property="og:url" content="https://www.noticiasdealmeria.com/mueren-dos-ciclistas-tras-ser-atropellados-por-un-turismo-en-nijar">
<meta property="og:description" content="Otro ha resultado gravemente herido">

<meta name='twitter:card' content='summary_large_image'><meta name='twitter:image:src' content='https://www.noticiasdealmeria.com/fotos/2919/127571_220412provincial-1-1.JPG'>
<meta name="twitter:site" content=" @ndealmeria">
<meta name="twitter:creator" content="">
<meta name="twitter:title" content="Mueren dos ciclistas tras ser atropellados por un turismo en Níjar">
<meta name="twitter:description" content="Otro ha resultado gravemente herido">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23400800-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-23400800-4');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-WK03ZGJWGB"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-WK03ZGJWGB');
</script>
<GOOGLE AUTOMÁTICOS>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6948811057748623" crossorigin="anonymous"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6948811057748623",
          enable_page_level_ads: true
     });
</script>
<MONEYTIZER consentimiento>
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
<style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<MONETYZER FOOTER>
<div id="18549-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18549&formatId=6"></script></div>

<div id="cmp-root"></div>
<script type="text/javascript">
   var root = "cmp-root"
   var element = document.getElementById(root);
   if (typeof(element) == 'undefined' || element == null) {
       var div = document.createElement("div");
       div.id = root;
         document.body.appendChild(div);
   }
   var s = document.createElement("script");
   s.src = "https://csm.citiservi.es/static/cmp/im2b8do5/noticiasdealmeria.com/main.js";
   document.head.appendChild(s);
   var link = document.createElement("link");
   link.type = "text/css";
   link.rel = "stylesheet";
   link.href = "https://csm.citiservi.es/static/cmp/im2b8do5/noticiasdealmeria.com/cmpui.css";
   document.head.appendChild(link);
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-WVH9FZH');</script>

<link rel="preload" as="style" href="https://www.noticiasdealmeria.com/editmaker_noticia.css" type="text/css" onload="this.onload=null;this.rel='stylesheet'" />
<noscript><link href="https://www.noticiasdealmeria.com/editmaker_noticia.css" rel="stylesheet" type="text/css" ></noscript><script type="text/javascript" src="https://www.noticiasdealmeria.com/editmaker_noticia.js"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic|Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700italic,700,900,900italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,100,300,700' rel='stylesheet' type='text/css'>
<script type="text/javascript">
$( document ).ready(function() {
 $('#buttons').insertBefore( $('.ulthora'));
   $('.content-tags').insertAfter( $('.ulthora'));

//  $('.ulthora').append( $('<div/>').attr('id','tiempolec'));
//    tiempolectura('NC');

   $('#bloque_nrelacionadas').appendTo( $('#MD'));
$('.botonera').appendTo( $('.comparte_noticia'));
$('#buttons').show();
$('#bloque_nrelacionadas').show();
$('.ulthora').show();

 });

</script>
<script type='text/javascript'>

var palabrasporminuto = 300;
var imagenesporminuto = 30;

function tiempolectura(id) {
var contenidopost = document.getElementById(id);

var img = contenidopost.getElementsByTagName("img");
var numimg = img.length;

var strx = contenidopost.innerHTML;
if(strx.indexOf("<")!=-1) {
var s = strx.split("<");
for(var i=0;i<s.length;i++){
if(s[i].indexOf(">")!=-1){
s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
}
}
strx = s.join("");
}

var blancoinicial = /^ /;
var blancofinal = / $/;
var blancosjuntos = /[ ]+/g;
strx = strx.replace(blancosjuntos," ");
strx = strx.replace(blancoinicial,"");
strx = strx.replace(blancofinal,"");

var palabras = strx.split(" ");
var numpalabras = palabras.length;

var minutos = parseInt((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto));
var segundos = parseInt((((numpalabras/palabrasporminuto)+(numimg/imagenesporminuto))-minutos)*60);
minutos=("0" + minutos).slice (-2);
segundos=("0" + segundos).slice (-2);

var devolver = '<span class="icon-clock"></span>: '+minutos+":"+segundos;
document.getElementById("tiempolec").innerHTML = devolver;
}

</script>
<script>
$(window).load(function(e) {
	
	if($("#textoNoticia>p:nth-of-type(2)").text() != "" ){
		$("#textoNoticia>p:nth-of-type(2)").append($('.mueveinves'));
	}else{
		$('.mueveinves').html('');
	}

		
	$('.mueveinves').show();
});
</script>
<script>
$( document ).ready(function() {

$('#videos_noticia').insertAfter( $('.navegacion'));

 });
</script>
<GOOGLE IN ARTICLE> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6948811057748623" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-6948811057748623" data-ad-slot="2801656533"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></GOOGLE>
<script type="text/javascript">
	;(function( w ){
	"use strict";
	if( !w.loadCSS ){
	w.loadCSS = function(){};
	}
	var rp = loadCSS.relpreload = {};
	rp.support = (function(){
	var ret;
	try {
	ret = w.document.createElement( "link" ).relList.supports( "preload" );
	} catch (e) {
	ret = false;
	}
	return function(){
	return ret;
	};
	})();
	rp.bindMediaToggle = function( link ){
	var finalMedia = link.media || "all";
	function enableStylesheet(){
	if( link.addEventListener ){
	link.removeEventListener( "load", enableStylesheet );
	} else if( link.attachEvent ){
	link.detachEvent( "onload", enableStylesheet );
	}
	link.setAttribute( "onload", null );
	link.media = finalMedia;
	}
	if( link.addEventListener ){
	link.addEventListener( "load", enableStylesheet );
	} else if( link.attachEvent ){
	link.attachEvent( "onload", enableStylesheet );
	}
	setTimeout(function(){
	link.rel = "stylesheet";
	link.media = "only x";
	});
	setTimeout( enableStylesheet, 3000 );
	};
	rp.poly = function(){
	if( rp.support() ){
	return;
	}
	var links = w.document.getElementsByTagName( "link" );
	for( var i = 0; i < links.length; i++ ){
	var link = links[ i ];
	if( link.rel === "preload" && link.getAttribute( "as" ) === "style" && !link.getAttribute( "data-loadcss" ) ){
	link.setAttribute( "data-loadcss", true );
	rp.bindMediaToggle( link );
	}
	}
	};
	if( !rp.support() ){
	rp.poly();
	var run = w.setInterval( rp.poly, 500 );
	if( w.addEventListener ){
	w.addEventListener( "load", function(){
	rp.poly();
	w.clearInterval( run );
	} );
	} else if( w.attachEvent ){
	w.attachEvent( "onload", function(){
	rp.poly();
	w.clearInterval( run );
	} );
	}
	}
	if( typeof exports !== "undefined" ){
	exports.loadCSS = loadCSS;
	}
	else {
	w.loadCSS = loadCSS;
	}
	}( typeof global !== "undefined" ? global : this ) );
	</script>
<script type="text/javascript">var idnoti = '186805';</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "23389357" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="//b.scorecardresearch.com/p?c1=2&c2=23389357&cv=2.0&cj=1" />
</noscript>

<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy5ub3RpY2lhc2RlYWxtZXJpYS5jb20=" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23400800-3', 'noticiasdealmeria.com');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
    $(document).ready(function(){
  
        $(window).scroll(function(){
            if ($(this).scrollTop() > 100) {
                $('.scrollup').fadeIn();
            } else {
                $('.scrollup').fadeOut();
            }
        });
  
        $('.scrollup').click(function(){
            $("html, body").animate({ scrollTop: 0 }, 600);
            return false;
        });
  
    });
</script>
<style type="text/css">
<!--
.publi {
box-shadow: 0px 0px 6px #cccccc;
}

#MD {
margin-left: 5px;
padding-left: 5px;
padding-right: 5px;
border-left: 1px dotted #cccccc;
}

#TC {
padding-left: 5px;
padding-right: 3px;
margin-left: 5px;
border-left: 1px dotted #cccccc;
}

.n1 {
margin-bottom: 0px;
}



.n1 h1.titulo a  {
line-height: 1.2em;
}

.n1 .foto {
margin-left: 10px;
}

.n2 .foto {
margin-bottom: 10px;
}
.n4 {
box-shadow: 0px 0px 6px #999999;
padding: 10px;
margin: 5px;
}

.n5 {
box-shadow: 0px 0px 6px #999999;
padding: 10px;
margin: 5px;
border-left: 0px;
border-right: 0px;
}

.n5 .entradilla ul, .n4 .entradilla ul, .n1 .entradilla ul {
-webkit-padding-start: 0px;
}

.n5 .entradilla ul br, .n4 .entradilla ul br, .n1 .entradilla ul br {
display: none;
}

.n5 .entradilla li, .n4 .entradilla li, .n1 .entradilla li {
border-bottom: 1px solid #0099cc;
list-style-image: url(../imagenes/mas.gif);
list-style-position:inside;
margin: 2px;
padding: 2px;
}

.n5 .entradilla li a, .n4 .entradilla li a, .n1 .entradilla li a {
color: #0099cc;
text-decoration: none;
font-size: 87%;
line-height: 1 em;
}
.n5 .entradilla li a:hover, .n4 .entradilla li a:hover, .n1 .entradilla li a:hover  {
text-decoration: underline;
color: #FF6600;
}

.n6 .foto {
margin-bottom: 10px;
}

.n9  {
margin: 10px 0px;
border-bottom: 2px solid #FF6600;
}

.scrollup{
width:40px;
height:40px;
opacity:0.3;		
position:fixed;
bottom:50px;
right:5%;
display:none;		
}

.est_22 .listado-noticias .autor {
font-size:10px;
}

.est_22 .listado-noticias {
height:100px;
}

.est_22 .h1 {
font-size:24px;
}

.est_1 .listado-noticias a {
padding: 0;
}

-->
</style>


<style>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</style>



<script src='https://www.google.com/recaptcha/api.js'></script>
<script type="application/ld+json">
{
"@context": "http:\/\/schema.org",
"@type": "NewsArticle",
"url": "https:\/\/www.noticiasdealmeria.com\/mueren-dos-ciclistas-tras-ser-atropellados-por-un-turismo-en-nijar",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https:\/\/www.noticiasdealmeria.com\/mueren-dos-ciclistas-tras-ser-atropellados-por-un-turismo-en-nijar"
},
"headline": "Mueren dos ciclistas tras ser atropellados por un turismo en Níjar",
"datePublished": "2022-07-24T15:42:37+00:00",
"dateModified": "2022-07-24T17:48:25+00:00",
"image": "https:\/\/www.noticiasdealmeria.com\/fotos\/2919\/127571_220412provincial-1-1.JPG",
"publisher":{
"@type":"Organization",
"url":"https:\/\/www.noticiasdealmeria.com\/",
"name":"Noticias de Almeria",
"logo":{
"@type":"ImageObject",
"url":"https:\/\/www.noticiasdealmeria.com\/imagenes\/logo-movil.png"
}
}
,"author": {
"@type": "Organization",
"name": "Noticias de Almeria"
},"articleBody":"<p> <\/p>\r\n<p> <\/p>\r\n<p>Dos ciclistas han fallecido este domingo tras ser atropellados por un turismo en la localidad almeriense de Níjar, a la altura del kilómetro 7 de la AL-4200.<\/p>\r\n<p>El servicio Emergencias 112 Andalucía ha informado a través de un comunicado que ha recibido, a las 9,40 horas, varios avisos que alertaban de que un turismo había volcado tras atropellar a varios ciclistas.<\/p>\r\n<p>Hasta el lugar del suceso se han desplazado, movilizados por el centro coordinador, efectivos del Centro de Emergencias Sanitarias 061, de la Guardia Civil de Tráfico y de Bomberos, ya que en el siniestro había personas atrapadas.<\/p>\r\n<p>Fuentes del Instituto Armado han confirmado el fallecimiento de los dos ciclistas, de los que no han trascendido más datos. La sala coordinadora ha activado también a mantenimiento de la vía para la limpieza de la calzada.<\/p>\r\n<p>Posteriormente el 112 ha agregado en un mensaje a través de Twitter que otro ciclista ha sido herido grave en la colisión. La sala coordinadora ha activado también a mantenimiento de la vía para la limpieza de la calzada.<\/p>","about":"Otro ha resultado gravemente herido"
,"keywords": "Níjar"

}
</script>
</head>
<body>
<div class="centerdiv">
<div id="MES"></div>
<table><tbody>
<tr>
<td class="editmaker">
<div id="MSC">

<table id="id_menu_63" data-id="63" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_725"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6948811057748623" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6948811057748623" data-ad-slot="8640390199" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></td>
</tr>
</table>

</div>
<div id="C">

<table class="cabecera" style="height:130px;background:url(https://www.noticiasdealmeria.com/imagenes/cabecera-almeria.gif);background-repeat:no-repeat;"><tr><td class="izq" onclick="window.location='https://www.noticiasdealmeria.com/'"><img id="img_cabecera" src="https://www.noticiasdealmeria.com/imagenes/cabecera-almeria.gif" alt="www.noticiasdealmeria.com" /></td><td align="right">

<table id="id_menu_68" data-id="68" class='menu en_cabecera horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_438"><div style="">
<iframe src="/ultima_actualizacion.php" scrolling="no" frameborder="0" width="400" height="30"></iframe>
</div></td>
</tr>
</table>


<table id="id_menu_69" data-id="69" class='menu en_cabecera horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_439"><div style="float: left; padding-top: 0px;">
<table class="menu en_cabecera hor_raiz hor_1 est_1" style="text-align: right;">
<tbody style="width: 380px;float: left;">
<tr>
<td class="con_img" style="width: 35px;">
<script language="JavaScript1.2" type="text/javascript">
                        function CreateBookmarkLink(url,titulo) {
                            if (window.sidebar) { // Mozilla Firefox
                            window.sidebar.addPanel(titulo, url,"");
                            } else if( window.external ) { // IE
                            window.external.AddFavorite( url, titulo); }
                            else if(window.opera && window.print) { // Opera
                            /**alert("Para agregar a tu pagina a sus favoritos presione control + D") }**/
                            window.external.AddFavorite( url, titulo); }
                        }
                    </script>
<a href="javascript:CreateBookmarkLink('//www.noticiasdealmeria.com/', 'noticiasdealmeria.com/')" title="Añadir Línea de Código a Favoritos">
<img src="/imagenes/btn-favoritos.png" alt="Favoritos" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<script language="javascript" type="text/javascript">
                        function setHomepage(url) {
                            if (document.all){
                                document.body.style.behavior='url(#default#homepage)';
                                document.body.setHomePage(url);
                            }
                            else {
                                alert("Su navegador no soporta esta característica.");
                            }
                        }
                    </script>
<a href="javasript:setHomepage('//www.noticiasdealmeria.com/')">
<img src="/imagenes/btn-inicio.png" alt="Inicio" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://www.noticiasdealmeria.com/contacto/" target="blank">
<img src="/imagenes/btn-contacto.png" alt="Contacto" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://www.noticiasdealmeria.com/pda/" target="blank">
<img src="/imagenes/btn-movil.png" alt="Móvil" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://www.facebook.com/Noticias-de-Almer%C3%ADa-165047960188080/" target="_blank" title="Facebook">
<img src="/imagenes/btn-facebook.png" alt="Facebook" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://twitter.com/intent/follow?original_referer=http%3A%2F%2Fwww.noticiasdealmeria.com%2Fanuncios%2Fmenucab3.html&ref_src=twsrc%5Etfw®ion=follow_link&screen_name=ndealmeria&tw_p=followbutton" target="_blank" title="Twitter">
<img src="/imagenes/btn-twitter.png" alt="Twitter" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="/rss" target="_blank" title="CAnal de RSS">
<img src="/imagenes/btn-rss.png" alt="Google +" width="35">
</a>
</td>
<td class="con_img" style="width: 35px;">
<a href="https://telegram.me/noticiasdealmeria" target="_blank" title="Instagram">
<img src="/imagenes/btn-telegram.png" alt="Telegram" width="35">
</a>
</td>
<td class="con_img" style="width: 140px;">
<a target="_blank" href="/boletines/formulario-altas-bajas.asp?id_boletin=1">
<img src="/imagenes/suscripcion-news.png" width="auto" height="35" style="float: left;">
</a>
</td>
</tr>
</tbody>
</table>
<table class="menu en_cabecera hor_raiz hor_1 est_1" style="height: 41px;">
<tbody>
<tr>
<td class="con_publi"><script type="text/javascript" src="./busquedas/busquedas.js"></script>
<div class="buscador">
<form name="peqbus" action="/busquedas/procesabusqueda.asp" method="post" target="_self" class="form1">
<input type="text" name="cadena" placeholder="¿Qué estás buscando?" class="input1 campo-buscar" style="width: 269px !important;">
<input type="button" value="Buscar" class="boton1 boton_buscador_simple buscar">
<input type="hidden" name="edi">
<input type="hidden" name="como" value="2">
<input type="hidden" value="indiferente" name="fecha">
<input type="hidden" name="q_seccion" value="-1">
<input type="hidden" value="2" name="orden">
<input type="hidden" name="mostrar" value="50">
<input type="hidden" value="1" name="pagina_actual">
</form>
</div>
</td>
</tr>
</tbody>
</table>
</div>
<div style="float:left;"></div></td>
</tr>
</table>

</td></tr></table>

</div>
<div id="MBC">

<table id="id_menu_3" data-id="3" class='menu horizontal editMenuEdit hor_4 est_4'><tr>
<td><a href="https://www.noticiasdealmeria.com/index.asp" target="_self" title="PORTADA">PORTADA</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/105/economia/" target="_self" title="Econom&#237;a">Econom&#237;a</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/83/capital/" target="_self" title="Capital">Capital</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/54/almeria/" target="_self" title="Almer&#237;a">Almer&#237;a</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/129/diputacion/" target="_self" title="Diputaci&#243;n">Diputaci&#243;n</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/106/sucesos/" target="_self" title="Sucesos">Sucesos</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/82/deportes/" target="_self" title="Deportes">Deportes</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/99/entrevistas/" target="_self" title="Entrevistas">Entrevistas</a></td>
<td><a href="https://www.noticiasdealmeria.com/firmantes/ultimos-articulos/" target="_blank" title="Opinión">Opinión</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/65/provincia/" target="_self" title="Provincia">Provincia</a></td>
</tr>
</table>


<table id="id_menu_26" data-id="26" class='menu horizontal editMenuEdit hor_18 est_18'><tr>
<td><a href="https://www.noticiasdealmeria.com/seccion/124/agenda/" target="_self" title="Agenda">Agenda</a></td>
<td><a href="https://www.noticiasdealmeria.com/noticias-de-andalucia" target="_self" title="ANDALUC&#205;A">ANDALUC&#205;A</a></td>
<td><a href="https://www.noticiasdealmeria.com/noticias-de-espana" target="_self" title="ESPA&#209;A">ESPA&#209;A</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/115/sociedad/" target="_self" title="Sociedad">Sociedad</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/110/salud/" target="_self" title="Salud">Salud</a></td>
<td><a href="https://www.noticiasdealmeria.com/tag/universidad-de-almeria" target="_blank" title="Universidad">Universidad</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/121/television/" target="_self" title="Televisi&#243;n">Televisi&#243;n</a></td>
<td><a href="https://www.noticiasdealmeria.com/seccion/133/pasatiempos/" target="_self" title="Pasatiempos">Pasatiempos</a></td>
<td><a href="https://www.noticiasdealmeria.com/hemeroteca/" target="_self">Hemeroteca</a></td>
</tr>
</table>


<table id="id_menu_48" data-id="48" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_301"><iframe src="//www.noticiasdealmeria.com/palabrasdeldia.asp" width="968px" height="44px" frameborder="0" scrolling="no"></iframe></td>
</tr>
</table>



</div>
<table class="colapsada" id="colaps"><tbody>
<tr>
<td class="sinpadding"></td>
<td class="SMD"></td>
</tr>
<tr>
<td class="ccentro">
<div id="TCC"></div>
<div id="NC">

<div class="n1 sin_borde dentroNoticia" data-id="186805"><form><input type="hidden" id="id_seccion_actual" value="106" /></form><div class="botonera"><span onclick="setLocationED('https://www.noticiasdealmeria.com/noticia/186805/#comentariosED')"><img src="https://www.noticiasdealmeria.com/imagenes/ic_comentar.gif" title="Comentar noticia"></span><span class="mouse" onclick="setLocationED('https://www.noticiasdealmeria.com/enviar-noticia.asp?noti=186805&pag=noticia',true);"><img src="https://www.noticiasdealmeria.com/imagenes/ic_enviar.gif" title="Enviar noticia"></span><span class="mouse" onclick="setLocationED('https://www.noticiasdealmeria.com/imprimir-noticia.asp?noti=186805',true);"><img src="https://www.noticiasdealmeria.com/imagenes/ic_imprimir.gif" title="Imprimir noticia"></span></div>
<div class='navegacion'><a href="https://www.noticiasdealmeria.com/seccion/106/sucesos/" class="seccion" style="display:block;">Sucesos</a>
</div>
<div class="centerdiv"><table class="foto posF-1 fotoCentrada"><tr><td><div class="fotodiv"><img src='https://www.noticiasdealmeria.com/fotos/2919/127571_220412provincial-1-1.JPG' width="500" height="295" title="Mueren dos ciclistas tras ser atropellados por un turismo en Níjar" alt="Mueren dos ciclistas tras ser atropellados por un turismo en Níjar" /></div></td></tr></table></div class="centerdiv"><div title="noticia 186805"><h1 class="titulo">Mueren dos ciclistas tras ser atropellados por un turismo en Níjar</h1></div>
<div class='ulthora fecha_publicacion'> <span class="dia_mes_anno">domingo 24 de julio de 2022</span><span class="sepF">, </span><span class="hora_minutos">15:42h</span></div>
<div id="buttons">
<div class="facebook button">
<i class="icon">
<i class="icon-facebook">
</i>
</i>
<div class="slide">
<p>
facebook
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://www.facebook.com/sharer/sharer.php?app_id=113869198637480&sdk=joey&u=https://www.noticiasdealmeria.com/mueren-dos-ciclistas-tras-ser-atropellados-por-un-turismo-en-nijar" target="blank" class="icon-facebook"></a>
</div>
<div class="twitter button">
<i class="icon">
<i class="icon-twitter">
</i>
</i>
<div class="slide">
<p>
twitter
</p>
</div>
<a href="https://twitter.com/intent/tweet?original_referer=https://www.noticiasdealmeria.com/mueren-dos-ciclistas-tras-ser-atropellados-por-un-turismo-en-nijar&text=Mueren%20dos%20ciclistas%20tras%20ser%20atropellados%20por%20un%20turismo%20en%20N%C3%ADjar%20https://www.noticiasdealmeria.com/mueren-dos-ciclistas-tras-ser-atropellados-por-un-turismo-en-nijar" class="icon-twitter" target="_blank"></a>
</div>
<div class="google button">
<i class="icon">
<i class="icon-google-plus">
</i>
</i>
<div class="slide">
<p>
google+
</p>
</div>
<a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" href="https://plus.google.com/share?url=https://www.noticiasdealmeria.com/mueren-dos-ciclistas-tras-ser-atropellados-por-un-turismo-en-nijar" target="_blank" class="icon-google-plus"></a>
</div>
<div class="comentar button">
<i class="icon">
<i class="icon-bubble2">
</i>
</i>
<div class="slide">
<p>
Comentar
</p>
</div>
<a href="https://www.noticiasdealmeria.com/mueren-dos-ciclistas-tras-ser-atropellados-por-un-turismo-en-nijar#comentar_noticia" class="icon-bubble2" target="_self"></a>
</div>
<div class="printer button">
<i class="icon">
<i class="icon-printer">
</i>
</i>
<div class="slide">
<p>
Imprimir
</p>
</div>
<a class="icon-printer" target="_blank"></a>
</div>
<div class="enviar button">
<i class="icon">
<i class="icon-envelop">
</i>
</i>
<div class="slide">
<p>
Enviar
</p>
</div>
<a class="icon-envelop" target="_self"></a></a>
</div>
</div>
<script>
		$(".icon-envelop").attr("href", "/enviar-noticia.asp?noti="+idnoti);
		$(".icon-printer").attr("href", "/imprimir-noticia.asp?noti="+idnoti);
	</script>
<a data-flip-widget="flipit" href="https://flipboard.com">Add to Flipboard Magazine.</a><script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script>
<a href="javascript:void(window.open('http://meneame.net/submit.php?url=https://www.noticiasdealmeria.com/mueren-dos-ciclistas-tras-ser-atropellados-por-un-turismo-en-nijar','share','height=763,width=994').focus());"><img src="imagenes/ico_meneame.gif" alt="Compartir en Meneame" title="Compartir en Meneame" /></a>
<div id="speechPlayer"><i class="fa fa-play-circle" id="playbtn" aria-hidden="true"></i><i class="fa fa-undo" aria-hidden="true" id="resetbtn"></i><h4 class="enlace">Escucha la noticia</h4><div class="eqImg"><img src="/imagenes/equalizer.gif" class="equalizerImg" style="display:none" /><img src="/imagenes/equalizerPaused.gif" class="equalizerPausedImg" /></div></div><script>lectorEd.init('.dentroNoticia h1.titulo');</script><div class="entradilla">Otro ha resultado gravemente herido</div>
<div class="texto" id="textoNoticia"><p> </p>
<p> </p>
<p>Dos ciclistas han fallecido este domingo tras ser atropellados por un turismo en la localidad almeriense de Níjar, a la altura del kilómetro 7 de la AL-4200.</p>
<p>El servicio Emergencias 112 Andalucía ha informado a través de un comunicado que ha recibido, a las 9,40 horas, varios avisos que alertaban de que un turismo había volcado tras atropellar a varios ciclistas.</p>
<p>Hasta el lugar del suceso se han desplazado, movilizados por el centro coordinador, efectivos del Centro de Emergencias Sanitarias 061, de la Guardia Civil de Tráfico y de Bomberos, ya que en el siniestro había personas atrapadas.</p>
<p>Fuentes del Instituto Armado han confirmado el fallecimiento de los dos ciclistas, de los que no han trascendido más datos. La sala coordinadora ha activado también a mantenimiento de la vía para la limpieza de la calzada.</p>
<p>Posteriormente el 112 ha agregado en un mensaje a través de Twitter que otro ciclista ha sido herido grave en la colisión. La sala coordinadora ha activado también a mantenimiento de la vía para la limpieza de la calzada.</p></div>
<div class="content-tags"><div class="tags"><a href="https://www.noticiasdealmeria.com/tag/nijar">Níjar</a>
</div></div><script src='/videoplayer/video.js'></script>
<script src='/videoplayer/vjs.youtube.js'></script>
<script>$(function(){ $('#videos_noticia .videoWrapper .video-js').append('<div style="position: absolute;top: 0;left: 0;right: 0;height: 60px;"></div>')});</script>
<div class="estrellitasForm"><div class="interesa_noticia">Valora esta noticia </div><div class="estreForm"><form id="user-rating-form"><span class="user-rating  "><input type="radio" name="rating" value="5"><span class="star"></span><input type="radio" name="rating" value="4"><span class="star"></span><input type="radio" name="rating" value="3"><span class="star"></span><input type="radio" name="rating" value="2"><span class="star"></span><input type="radio" name="rating" value="1"><span class="star"></span></span></form></div><div class="notaM"><span id="rate">0</span><div class="votesM interesa_noticia">(<span id="votes">0</span> votos)</div></div></div><script>setFormRatingStart(idnoti);</script><table style="width:100%;"><tr><td style="text-align:left;"><div class='interesa_noticia' id='capa_interesa_186805'>¿Te ha parecido interesante esta noticia? &nbsp;&nbsp;<a href="#" class="enlace ico_a_favor_noticia"><img src='https://www.noticiasdealmeria.com/imagenes/ico_a_favor_on.gif'> Si (<span id="voto_pos">0</span>)</a>&nbsp;&nbsp;&nbsp;<a href="#" class="enlace ico_en_contra_noticia"><img src='https://www.noticiasdealmeria.com/imagenes/ico_en_contra_on.gif'> No(<span id="voto_neg">0</span>)</a></div>
</td><td style="text-align:right;"><div class="botonera"></div>
</td></tr></table><div class="separador"></div>
</div>
<div style="clear:both" />

<table id="id_menu_44" data-id="44" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="titulo"></td>
</tr></table><table class="menu hor_1 est_1"><tr>
<td class="con_publi menu__1 id_publi_355"><script src="//mowplayer.com/watch/js/nv-nvhlkzwco7o2.js"></script>
</td>
</tr>
</table>

<div id="bloque_nrelacionadas"><h2>Noticias relacionadas</h2>
<div class="container"> <div class="row"><div class="col-editmaker-6 rel_cascada"> <a href="https://www.noticiasdealmeria.com/las-fiestas-de-santiago-en-aguamarga-buscaran-involucrar-a-todos-los-vecinos"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/127552_ESPERANZAPREZFELICES_thumb_468.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/las-fiestas-de-santiago-en-aguamarga-buscaran-involucrar-a-todos-los-vecinos">Las fiestas de Santiago en Aguamarga buscarán involucrar a todos los vecinos</a></h2></div></div> <div class="col-editmaker-6 rel_cascada"> <a href="https://www.noticiasdealmeria.com/los-juegos-tradicionales-centran-el-programa-de-fiestas-de-atochares-"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/34191606_2065013873571400_3606809966339424256_n_thumb_468.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/los-juegos-tradicionales-centran-el-programa-de-fiestas-de-atochares-">Los juegos tradicionales centran el programa de fiestas de Atochares </a></h2></div></div> </div> <div class="row"><div class="col-editmaker-4 rel_cascada"> <a href="https://www.noticiasdealmeria.com/el-psoe-dice-en-nijar-que-cuando-gobierna-el-pp-hay-corrupcion-"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/Nijarpsoe19J_thumb_300.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/el-psoe-dice-en-nijar-que-cuando-gobierna-el-pp-hay-corrupcion-">El PSOE dice en Níjar que cuando gobierna el PP hay corrupción
</a></h2></div></div> <div class="col-editmaker-4 rel_cascada"> <a href="https://www.noticiasdealmeria.com/nijar-repetira-como-salida-de-la-women-cycling-pro-costa-de-almeria"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/SalidaWomenCyclingProCostadeAlmeraenNjaren2022_thumb_300.jpeg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/nijar-repetira-como-salida-de-la-women-cycling-pro-costa-de-almeria">Níjar repetirá como salida de la Women Cycling Pro Costa de Almería</a></h2></div></div> <div class="col-editmaker-4 rel_cascada"> <a href="https://www.noticiasdealmeria.com/la-guardia-civil-detiene-al-autor-de-seis-robos-con-escalo-en-naves-industriales-de-nijar-"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/20220419-DET1PROBONAVESCAMPOHERMOSONIJAR_thumb_300.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/la-guardia-civil-detiene-al-autor-de-seis-robos-con-escalo-en-naves-industriales-de-nijar-">La Guardia Civil detiene al autor de seis robos con escalo en naves industriales de Níjar </a></h2></div></div> </div> <div class="row"><div class="col-editmaker-6 rel_cascada"> <a href="https://www.noticiasdealmeria.com/nijar-mejorara-avenidas-y-calles-de-campohermoso-y-san-isidro-gracias-a-las-inversiones-de-diputacion"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/125167_paradacarreteranijar-lacaada_thumb_468.jpg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/nijar-mejorara-avenidas-y-calles-de-campohermoso-y-san-isidro-gracias-a-las-inversiones-de-diputacion">Níjar mejorará avenidas y calles de Campohermoso y San Isidro gracias a las inversiones de Diputación</a></h2></div></div> <div class="col-editmaker-6 rel_cascada"> <a href="https://www.noticiasdealmeria.com/nijar-recupera-todas-sus-playas-antes-del-puente-de-semana-santa"> <div style="background-image:url('https://www.noticiasdealmeria.com/fotos/2919/nijarplayasanjose_thumb_468.jpeg')" class="fotoBackground" title=""></div></a> <div class="n1"><h2 class="titulo"> <a href="https://www.noticiasdealmeria.com/nijar-recupera-todas-sus-playas-antes-del-puente-de-semana-santa">Níjar recupera todas sus playas antes del Puente de Semana Santa</a></h2></div></div> </div> </div> </div>
<div class="comparte_noticia"></div>
<span id="comentariosED"></span><br /><a name="comentar_noticia"></a><script>function muestraBloqueComentarios(){$('#comentarios').show();$('#comentariosCollapsed').hide();}</script><div id='comentariosCollapsed' onclick="javascript:muestraBloqueComentarios();"><div class="plusComments">+</div><div class="plusCommentsTxt"><span class="enlace">0 comentarios</span></div></div><div id='comentarios' style="display:none"><ul><li><a href='#foros-asociados'><span id="etqComentarios">Comentarios</span></a></li></ul> <div id='foros-asociados' class="foros-asociados">
<div id="capa_formulario">
<form id="comentar_noticia" class="formComentarNoticia" method="post" action="/mvc/noticia/guardarComentario">
<input type="hidden" name="id_noticia" value="186805" class="required form-control">
<div class="datosFromRow">
<div class="datosFromCol contF">
<div class="datosPer datosFromRow">
<div class="datosFromCol cajaP">
<input type="text" name="nombre" class="required form-control" placeholder="Nombre" />
</div>
<div class="datosFromCol cajaP">
<input type="text" name="email" id="email_form" class="required validate-email form-control" placeholder="Email" />
</div>
</div>
<div class="datosCom cajaP">
<textarea rows="5" placeholder="Escriba su comentario" name="comentario" id="comentario_form" class="required form-control"></textarea><br>
</div>
<div class="datosFromRow formFooter">
<label class="labelAceptoPolitica">
<input id="aceptoPolitica" type="checkbox" class="form-control" name="aceptoPolitica" value="1">
<span>He leído y acepto la <a href="/politica-de-cookies.asp" target="_blank">Política de Privacidad </a>(y el <a href="/condiciones_uso.asp" target="_blank">Aviso Legal</a>).</span>
</label>
<div class="datosFromCol g-recaptcha" data-sitekey="6Ldjly0UAAAAAKc9iQK6Qftjpjm-I7coMEsSJDJP">
</div>
<div class="datosFromCol envif">
<input type="submit" class="form-control btn btn-success" id="enviar_comentario" value="Enviar comentario">
</div>
</div>
</div>
<div class="datosLeg datosFromCol">
<strong>Normas de uso</strong><br />
<p>Esta es la opinión de los internautas, no de Noticias de Almeria</p>
<p>No está permitido verter comentarios contrarios a la ley o injuriantes.</p>
<p>La dirección de email solicitada en ningún caso será utilizada con fines comerciales.</p>
<p>Tu dirección de email no será publicada.</p>
<p>Nos reservamos el derecho a eliminar los comentarios que consideremos fuera de tema.</p>
</div>
</div>
</form>
<div class="mensajeForm" id="mensajeForm"></div>
</div></div></div><script type='text/javascript'>
jQuery(function ($){
(function() {
$('#comentarios').tabs();
})();
});
</script>
</div>
<div>


</div>
</td>
<td id="MD">

<table id="id_menu_60" data-id="60" class='menu vertical editMenuEdit ver_1 est_1'>
<tr><td class="con_publi menu__1 id_publi_701"><script data-adscript src='https://servedbysmart.com?uid=5cd96c89475de80012f86112&w=300&h=250&click='></script></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__1 id_publi_660"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAEESC0ZrxNzJ5XP"></script></td></tr>
<tr><td class="salto"></td></tr>
<tr><td class="con_publi menu__1 id_publi_660"><script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAEESC0ZrxNzJ5XP"></script></td></tr>
<tr><td class="salto"></td></tr>
</table>

</td>
</tr>
</tr>
</tbody></table>
<div class="aux-nav">
<a href="https://www.noticiasdealmeria.com/manuel-martinez-domene-es-el-nuevo-alcalde-de-seron" class="next-nav">
<span>siguiente noticia</span>
</a>
<a href="https://www.noticiasdealmeria.com/mitma-contrata-la-redaccion-del-proyecto-de-mejora-del-enlace-de-vicar-en-la-a-7" class="prev-nav">
<span>noticia anterior</span>
</a>
</div>
<div>

<table id="id_menu_46" data-id="46" class='menu horizontal editMenuEdit hor_1 est_1'><tr>
<td class="con_publi menu__1 id_publi_298"><a href="#" class="scrollup"><img src="//www.noticiasdealmeria.com/imagenes/icon_top.png" /></a></td>
</tr>
</table>

</div>
<div id="FE">
<span class="fin_noticias_ed"></span>
<script type="text/javascript">
var menu = document.getElementsByClassName("menu");
[].forEach.call(menu, function (elmenu) {
var els = elmenu.getElementsByTagName("a");
for (var i = 0, l = els.length; i < l; i++) {
var el = els[i];
if (el.href === 'http://'+window.location.host+window.location.pathname || el.href === 'https://'+window.location.host+window.location.pathname) {
el.className += " activo";
}
}
});
</script>
<script type="text/javascript">
//updateVisita
(function () {
var xhttp = new XMLHttpRequest();
if(typeof idnoti !== 'undefined'){
var entidad = 'noticia';
var entidad_id = idnoti;
}else if(typeof idseccion !== 'undefined'){
var entidad = 'seccion';
var entidad_id = idseccion;
}else{
var entidad = '';
var entidad_id = '';
}
xhttp.open("POST", "/mvc/ajax/updateVisita", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("entidad="+entidad+"&entidad_id="+entidad_id);
})();
</script>
<style>
@font-face {
font-family: 'FontAwesome';
src: url('/mvc/public/fonts/fontawesome-webfont.eot?v=4.3.0');
src: url('/mvc/public/fonts/fontawesome-webfont.eot?#iefix&v=4.3.0') format('embedded-opentype'), url('/mvc/public/fonts/fontawesome-webfont.woff2?v=4.3.0') format('woff2'), url('/mvc/public/fonts/fontawesome-webfont.woff?v=4.3.0') format('woff'), url('/mvc/public/fonts/fontawesome-webfont.ttf?v=4.3.0') format('truetype'), url('/mvc/public/fonts/fontawesome-webfont.svg?v=4.3.0#fontawesomeregular') format('svg');
font-weight: normal;
font-style: normal;
}
footer .fa { display: inline-block; font-style: normal; font-variant: normal; font-weight: normal; font-stretch: normal; line-height: 1; font-family: FontAwesome; text-rendering: auto; -webkit-font-smoothing: antialiased; }
footer .fa-twitter-square:before { content: "\f081"; }
footer .fa-facebook-square:before { content: "\f082"; }
footer .fa-whatsapp:before{content:"\f232";}
footer .fa-youtube-square:before{content:"\f167";}
footer .fa-instagram:before {content: "\f16d";}
footer .fa-vimeo-square:before {content: "\f194";}
footer .fa-telegram-square:before {content: "\f2c6";}
footer .fa-linkedin-square:before {content: "\f08c";}
footer .fa-facebook-square,
footer .fa-twitter-square,
footer .fa-whatsapp,
footer .fa-instagram,
footer .fa-vimeo-square,
footer .fa-telegram-square,
footer .fa-linkedin-square,
footer .fa-youtube-square{font-size:20px; margin-top:5px;margin-right:5px; }
footer { margin: 5px auto; width: 100%; max-width: 1024px; padding: 15px 0px 10px; border-top:1px solid rgb(238, 238, 238);border-bottom:1px solid rgb(238, 238, 238); background: rgb(255, 255, 255); }
footer a { color: black; text-decoration: none; }
footer a:hover { text-decoration: underline; color: rgb(179, 179, 179); }
footer .box-f-01 { vertical-align: top; display: inline-block; width: 49%;  margin-bottom: 7px;}
footer .box-f-02 { vertical-align: top; display: inline-block; width: 40%; border-left-color: rgb(238, 238, 238); border-left-style: solid; border-left-width: 1px; padding-left: 5px; }
footer .box-f-100 { vertical-align: top; display: inline-block; width: 55%; border-left-color: rgb(238, 238, 238); border-left-style: solid; border-left-width: 1px; padding-left: 7px; }
footer .cibles-f { width: 100%; margin-top: 10px; text-align: center; border-top-color: rgb(238, 238, 238); border-top-style: solid; border-top-width: 1px; padding-top: 7px; background-color: rgb(255, 255, 255); }
footer li { list-style: none; line-height: 1.8em; border-bottom-width: 0px; border-bottom-style: solid; border-bottom-color: rgb(238, 238, 238); float: left; padding: 0px; }
footer .tit-f-01 { font-family: Oswald, sans-serif; font-weight: bold; font-size: 14px; padding: 0px 0px 3px 0px; float: left; width: 100%; text-align: left;}
footer .item-f-01 { font-family: 'Open Sans', sans-serif; font-size: 12px; line-height: 16px; white-space: nowrap;}
footer .item-f-02 { font-family: 'Open Sans', sans-serif; font-size: 10px; line-height: 16px; clear: both; }
footer .una_columnas li { width: 100%; }
footer .cuatro_columnas li { width: 23%; overflow: hidden; margin-right: 5px; }
footer ul { float: left; margin: 0px; padding: 0px 0px 0px 10px; width: 100%;}
.f-logo { vertical-align: top; display: inline-block; }
footer .f-logo img { max-width: 220px; }
footer .mini-logo02 { width: 80px; position: relative; margin-left: 5px; }
footer  a .fa { color: rgb(0, 0, 0); }
footer  a:hover .fa { color: rgb(133, 134, 134); }
footer .mancheta{float: right; width: 45%;}
footer {overflow:auto;margin-left:7px;text-align:left;}
</style>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400|Oswald:400' rel='stylesheet' type='text/css'>
<footer>
<div class="mancheta">
<div class="box-f-02">
<div class="tit-f-01">Contacto</div>
<div class="una_columnas">
<ul>
<li class="item-f-01"><a href="https://www.noticiasdealmeria.com/contacto/">Contacto</a></li>
<li class="item-f-01"><a href="https://www.noticiasdealmeria.com/hemeroteca/">Hemeroteca</a></li>
<li class="item-f-01"><a href="https://www.noticiasdealmeria.com/tags/listado">Índice temático</a></li>
</ul>
</div>
</div>
<div class="box-f-100">
<div class="f-logo">
<img loading="lazy" src="https://www.noticiasdealmeria.com/imagenes/logo-movil.png">
<li class="item-f-02"><a href="https://www.noticiasdealmeria.com/politica-de-cookies.asp" rel="nofollow">Política de privacidad y cookies</a></li>
<li class="item-f-02"> <a href="https://www.noticiasdealmeria.com/condiciones_uso.asp" rel="nofollow">Aviso Legal</a></li>
<li class="item-f-02">
<a href="https://www.facebook.com/pages/Noticias-de-Almer%C3%ADa/165047960188080"><i class="fa fa-facebook-square fa-dos"></i></a><a href="https://twitter.com/ndealmeria"><i class="fa fa-twitter-square fa-dos"></i></a><a href="https://www.youtube.com/channel/UCwhHvmXZd490g5qvyqHez7w"><i class="fa fa-youtube-square fa-dos"></i></a>
</li>
<li>
<a href="https://www.cibeles.net" target="_blank" alt="Cibeles.net, Soluciones Web, Gestor de Contenidos, Especializados en medios de comunicación." title="Cibeles.net, Soluciones Web, Gestor de Contenidos Editmaker"> <img loading="lazy" class="mini-logo02" src="https://www.noticiasdealmeria.com/imagenes/logo-cibeles-peq.gif">
</a>
</li>
</div>
</div>
</div>

<div class="box-f-01">
<div class="tit-f-01">Secciones</div>
<div class="cuatro_columnas">
<ul>
<li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/106/sucesos/">Sucesos</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/54/almeria/">Almer&#237;a</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/129/diputacion/">Diputaci&#243;n</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/83/capital/">Capital</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/105/economia/">Econom&#237;a</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/65/provincia/">Provincia</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/82/deportes/">Deportes</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/134/opinion/">Opini&#243;n</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/noticias-de-andalucia">ANDALUC&#205;A</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/noticias-de-espana">ESPA&#209;A</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/115/sociedad/">Sociedad</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/121/television/">Televisi&#243;n</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/99/entrevistas/">Entrevistas</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/145/otras-noticias/">Otras noticias</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/124/agenda/">Agenda</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/107/servicios/">Servicios</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/110/salud/">Salud</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/53/nosotros/">Nosotros</a></li><li class="item-f-01"><a href="https://www.noticiasdealmeria.com/seccion/133/pasatiempos/">Pasatiempos</a></li>
</ul>
</div>
</div>

</footer>
<div class="cibles-f"> </div>
</div>
</td>
<td id="MED"></td></tr>
</tbody></table>
</div>
<script type="text/javascript">
//visitaNoticia
(function () {
var xhttp = new XMLHttpRequest();
xhttp.open("POST", "/mvc/ajax/visitaNoticia", true);
xhttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
xhttp.send("idnoti="+idnoti);
})();
</script>
</body>
</html>
